Zyxel GS1920-24V2-EU0101F ZyXEL Switch 24x GE GS1920-24V2 24xRJ45 4xCombo Managed

233,10 €

más 7,99 € de gastos de envío

A domicilio y a puntos de recogida

sáb 7 – mar 10 de noviembre

Devolución gratis: 30 días

Nuestras mejoresofertas
Hubs y mucho más
Productos similares
Imagen del producto de ZYXEL - GS192024HPV2-EU010 - Conmutador
ZYXEL - GS192024HPV2-EU010 - Conmutador
376,67 €
Vendedor: TEC-MORE
Imagen del producto de Netgear GS110TP-300EUS Netgear GS110TP-300EUS 8Port Manageable Ethernet Switch
Netgear GS110TP-300EUS Netgear GS110TP-300EUS 8Port Manageable Ethernet Switch
154,25 €
Vendedor: NetworkTechnologies
Imagen del producto de ZYXEL - GS2220-28-EU0101F - Conmutador
ZYXEL - GS2220-28-EU0101F - Conmutador
464,99 €
Envío gratis
Vendedor: Schmuck-und-Uhren
Imagen del producto de ZYXEL - GS2220-10HP-EU0101 - Conmutador
ZYXEL - GS2220-10HP-EU0101 - Conmutador
348,15 €
Vendedor: NetworkTechnologies
Imagen del producto de Netgear GS116PP-100EUS Switch NETGEAR 16x GE GS116PP-100EUS unmanaged POE
Netgear GS116PP-100EUS Switch NETGEAR 16x GE GS116PP-100EUS unmanaged POE
239,75 €
Vendedor: NetworkTechnologies
Imagen del producto de ZYXEL - XS1930-10-ZZ0101F - Conmutador
ZYXEL - XS1930-10-ZZ0101F - Conmutador
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
524,99 €
Envío gratis
Vendedor: E-System
Imagen del producto de Netgear GS108T-300PES Switch NETGEAR  8x GE GS108T-300PES
Netgear GS108T-300PES Switch NETGEAR 8x GE GS108T-300PES
104,05 €
Envío gratis
Vendedor: Schnaeppchen-Schuppen
Imagen del producto de Edimax GS-5424PLX Switch EDIMAX 24x GE GS-5424PLX (POE)
Edimax GS-5424PLX Switch EDIMAX 24x GE GS-5424PLX (POE)
357,54 €
Vendedor: TEC-MORE
Imagen del producto de Ubiquiti USW-Pro-Aggregation Ubiquiti UniFi Aggregation Switch (4*25Gbps/28*10Gbps)
Ubiquiti USW-Pro-Aggregation Ubiquiti UniFi Aggregation Switch (4*25Gbps/28*10Gbps)
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
1.753,83 €
Envío gratis
Vendedor: Shop-Mediarado
Imagen del producto de ZyXEL GS1350-18HP Switch 16xGB PoE 2xSFP 250W
ZyXEL GS1350-18HP Switch 16xGB PoE 2xSFP 250W
400,33 €
Vendedor: TEC-MORE
Imagen del producto de Zyxel GS2220-50-EU0101F: Switch Zyxel GS2220-50, 50 puertos GE, con 44 puertos, 4 puertos SFP/RJ45 y 2 puertos SFP
Zyxel GS2220-50-EU0101F: Switch Zyxel GS2220-50, 50 puertos GE, con 44 puertos, 4 puertos SFP/RJ45 y 2 puertos SFP
491,68 €
-27,78 €
463,90 €
Vendedor: Sotel
Imagen del producto de Edimax GS-5424LX 24xGb 4x10Gb SFP+ 1xConsola
Edimax GS-5424LX 24xGb 4x10Gb SFP+ 1xConsola
193,04 €
Vendedor: TEC-MORE
Imagen del producto de ZYXEL - GS1920-8HPV2-EU010 - Conmutador
ZYXEL - GS1920-8HPV2-EU010 - Conmutador
230,28 €
Vendedor: TEC-MORE
Imagen del producto de ZYXEL - XGS1935-52-EU0101F - Conmutador
ZYXEL - XGS1935-52-EU0101F - Conmutador
433,85 €
Vendedor: TEC-MORE
Imagen del producto de Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+
Edimax PRO GS-5654PLX Switch 48xGb PoE+ 6xSFP+
492,59 €
Vendedor: Sotel
Imagen del producto de ZYXEL - GS1915-8EP-EU0101F - Conmutador
ZYXEL - GS1915-8EP-EU0101F - Conmutador
147,39 €
Envío gratis
Vendedor: Schnaeppchen-Schuppen
Imagen del producto de ZYXEL - GS1900-24-EU0102F - Conmutador
ZYXEL - GS1900-24-EU0102F - Conmutador
156,65 €
Vendedor: TEC-MORE
Imagen del producto de Netgear MS108TUP-100EUS NETGEAR Switch 8x 2.5GE MS108TUP-100EUS webmanaged
Netgear MS108TUP-100EUS NETGEAR Switch 8x 2.5GE MS108TUP-100EUS webmanaged
477,18 €
-32,26 €
444,92 €
Envío gratis
Vendedor: Arboremedia
Imagen del producto de Zyxel XGS2220-54 Switch L3 48xGb 2xmGb 4xSFP/SFP+
Zyxel XGS2220-54 Switch L3 48xGb 2xmGb 4xSFP/SFP+
1.112,81 €
Vendedor: Sotel
Imagen del producto de Ubiquiti USW-16-POE Ubiquiti UniFi Switch USW-16-POE Gen2 45W PoE
Ubiquiti USW-16-POE Ubiquiti UniFi Switch USW-16-POE Gen2 45W PoE
383,02 €
Vendedor: Warehouse

Más información sobre el producto

Descripción y datos del producto

¡Un switch administrado inteligente de nuevo aspecto con un diseño renovado por dentro y por fuera!
La serie GS1920v2 amplía el éxito de la serie GS1920 más vendida con un nuevo aspecto elegante y permite la gestión de la nube con la tecnología Zyxel NebulaFlexTM.
 
 

MarcaZyXEL
ModeloGS1920-24V2-EU0101F
Puertos- Recuento total de puertos: 10
- 100/1000 Mbps    : 8
- Combinación Gigabit (RJ-45/SFP): 2
- Gigabit SFP: -
CaracterísticasPuertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet:  24
- Puertos tipo básico de conmutación RJ-45 Ethernet:  Gigabit Ethernet (10/100/1000)
- Combo SFP Cantidad de puertos:  4
- Tecnología de cableado ethernet de cobre:  100BASE-TX,1000BASE-T
Transmisión de datos
- Capacidad de conmutación:  56 Gbit/s
- Tasa de re:  42 Mpps
- Tabla de direcciones MAC:  16000 entradas
Diseño
- Montaje en rack 
- Color del producto:  Negro
- Indicadores LED 
- Seguridad:  LVD, BSMI
- Compatibilidad electromagnética:  FCC 15 A,A, BSMI EMC
- :  RoHS
Control de energía
- Consumo de energía (max):  22,5 W
- Voltaje de entrada AC:  100-240 V
- Frecuencia de entrada AC:  50/60 Hz
Condiciones ambientales
- Intervalo de temperatura operativa:  0 - 50 °C
- Intervalo de temperatura de almacenaje:  -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento:  10 - 95%
- Intervalo de humedad relativa durante almacenaje:  10 - 95%
- Disipación del calor:  76,73 BTU/h
Peso y dimensiones
- Ancho:  441 mm
- Profundidad:  131 mm
- Altura:  44 mm
- Peso:  2,1 kg
Características de administración
- Tipo de interruptor:  Gestionado
- Calidad de servicio (QoS) soporte 
- Registro de eventos en sistema MIB, soporte:  RFC 1066, RFC 1213, RFC 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011.2012,2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819,2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
- Inspección ARP 
Desempeño
- Memoria interna:  256 MB
- Memoria Flash:  32 MB
- Memoria intermedia de paquetes:  1,5 MB
- Tiempo medio entre fallos:  911301 h
- Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE):  No
Seguridad
- Algoritmos de seguridad soportados:  802.1x RADIUS,SNMP,SNMPv3
- MAC, filtro de direcciones 
- Lista de Control de Acceso (ACL) 
- IGMP 
- Vinculación de puertos IP-MAC 
- Autenticación:  VLAN de invitado, Autenticación basada en puertos
- Protección mediante contraseña 
- Tipo de autenticación:  IEEE 802.1x,RADIUS
- Defensa CPU 
- Intromisión DHCP 
- Relé DHCP 
- Relé DHCPv6 
- Algoritmos de programación de colas:  SPQ,WFQ,Weighted Round Robin (WRR)
Conexión
- Estándares de red:  IEEE 802.1D,IEEE 802.1Q,IEEE 802.1ab,IEEE 802.1p,IEEE 802.1s,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ab,IEEE 802.3ad,IEEE 802.3u,IEEE 802.3x,IEEE 802.3z
- Soporte de control de f 
- Limitar tasa 
- DHCP, cliente 
- Protocolo de árbol de expansión 
- Soporte 10G:  No
Fecha de revisión09-09-2021 por YMC


Marka: ZY x EL

Wymiary: 13 x 44 x 4 cm


Descripción
Modelo
GS1920-24V2
Fabricante
ZyXEL
Número de puertos
28
Propiedades de la red
VPN
WLAN
Configuración remota
USB
Compatible con hogares inteligentes (smart home)
Sí
Estándares WLAN
802.11n
802.11ac
802.11ax
802.11
Potencia
22.5 W
Color
Negro
Voltaje
240 V
Peso
2.1 kg
Número de unidades
1
Número de fabricante
GS1920-24V2-EU0101F
EAN
4718937601851
3540260177717

Modelo
GS1920-24V2
Fabricante
ZyXEL
Número de puertos
28
Propiedades de la red
VPN
WLAN
Configuración remota
USB
Compatible con hogares inteligentes (smart home)
Sí
Estándares WLAN
802.11n
802.11ac
802.11ax
802.11
Potencia
22.5 W
Color
Negro
Voltaje
240 V
Peso
2.1 kg
Número de unidades
1
Número de fabricante
GS1920-24V2-EU0101F
EAN
4718937601851
3540260177717
Productos similares
Imagen del producto de Netgear GS524PP-100EUS NETGEAR Switch 24x GE GS524PP-100EUS PoE+ Unmanaged Switch
Netgear GS524PP-100EUS NETGEAR Switch 24x GE GS524PP-100EUS PoE+ Unmanaged Switch
404,85 €
Vendedor: NetworkTechnologies
Imagen del producto de Netgear GS348PP-100EUS Switch NETGEAR 48x GE GS348PP-100EUS  Stackable-Switch
Netgear GS348PP-100EUS Switch NETGEAR 48x GE GS348PP-100EUS Stackable-Switch
556,35 €
Vendedor: NetworkTechnologies
Imagen del producto de Edimax GS-5210PL Switch EDIMAX 12x GE GS-5210PL
Edimax GS-5210PL Switch EDIMAX 12x GE GS-5210PL
213,42 €
Vendedor: TEC-MORE
Imagen del producto de Netgear GS116LP-100EUS Switch NETGEAR 16x GE GS116LP-100EUS unmanaged
Netgear GS116LP-100EUS Switch NETGEAR 16x GE GS116LP-100EUS unmanaged
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
200,70 €
Vendedor: NetworkTechnologies
Imagen del producto de ZYXEL GS1900-8-EU0102F ZYXEL GS1900-8 Switch 8-fach
ZYXEL GS1900-8-EU0102F ZYXEL GS1900-8 Switch 8-fach
81,56 €
Vendedor: TEC-MORE
Imagen del producto de Netgear GS524-300EUS: Switch NETGEAR de 24 puertos Gigabit (GS524-300EUS). Switch no administrado
Netgear GS524-300EUS: Switch NETGEAR de 24 puertos Gigabit (GS524-300EUS). Switch no administrado
155,30 €
Envío gratis
Vendedor: Shopyourproduct
Imagen del producto de ZYXEL - GS2220-28HP-EU0101 - Conmutador
ZYXEL - GS2220-28HP-EU0101 - Conmutador
523,25 €
Vendedor: TEC-MORE
Imagen del producto de Netgear GS324P-100EUS NETGEAR Switch 24x GE GS324P-100EUS PoE+
Netgear GS324P-100EUS NETGEAR Switch 24x GE GS324P-100EUS PoE+
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
267,15 €
Vendedor: NetworkTechnologies
Imagen del producto de Aruba 2930F de 12 puertos con PoE+ (presupuesto de PoE+ de 139W)
Aruba 2930F de 12 puertos con PoE+ (presupuesto de PoE+ de 139W)
1.209,71 €
-73,86 €
1.135,85 €
Vendedor: NetworkTechnologies
Imagen del producto de Edimax GS-5210PLG Switch 10xGbE LR PoE+ (1xSFP)
Edimax GS-5210PLG Switch 10xGbE LR PoE+ (1xSFP)
269,66 €
-161,42 €
108,24 €
Vendedor: TEC-MORE
Imagen del producto de ZYXEL - GS1900-48-EU0102F - Conmutador
ZYXEL - GS1900-48-EU0102F - Conmutador
321,56 €
Vendedor: TEC-MORE
Imagen del producto de Zyxel MG-105: Switch no administrado de 2,5 Gbps MultiGig con 5 puertos
Zyxel MG-105: Switch no administrado de 2,5 Gbps MultiGig con 5 puertos
132,12 €
Vendedor: EFIGlobalStoreDE
Imagen del producto de ZyXEL GS1200-8 Switch 8xGB Metal
ZyXEL GS1200-8 Switch 8xGB Metal
88,20 €
-62%
32,86 €
Vendedor: Katomix
Imagen del producto de Switch Gigabit Netgear Gs316P-100Eus
Switch Gigabit Netgear Gs316P-100Eus
206,89 €
Envío gratis
Vendedor: Schnaeppchen-Schuppen
Imagen del producto de Edimax PRO GS-5424PLC V2 Switch 24xGB PoE+ 4xSFP
Edimax PRO GS-5424PLC V2 Switch 24xGB PoE+ 4xSFP
423,86 €
Vendedor: TEC-MORE
Imagen del producto de Netgear GS308-300PES Switch NETGEAR  8x GE GS308-300PES SOHO Ethernet
Netgear GS308-300PES Switch NETGEAR 8x GE GS308-300PES SOHO Ethernet
4,8Valoración media: 4,8 de 5Número de valoraciones: 9
32,15 €
Vendedor: NetworkTechnologies
Imagen del producto de Zyxel GS1200-8HPV3-EU0101F Zyxel GS1200-8HPV3 8-Port Gigabit PoE+ web/smart managed
Zyxel GS1200-8HPV3-EU0101F Zyxel GS1200-8HPV3 8-Port Gigabit PoE+ web/smart managed
68,76 €
Envío gratis
Vendedor: Schnaeppchen-Schuppen
Imagen del producto de ZYXEL - GS1350-6HP-EU0101 - Conmutador
ZYXEL - GS1350-6HP-EU0101 - Conmutador
163,92 €
Vendedor: TEC-MORE
Imagen del producto de ZyXEL GS1200-5 Switch 5xGB Metal
ZyXEL GS1200-5 Switch 5xGB Metal
61,99 €
-62%
23,02 €
Vendedor: Katomix
Imagen del producto de TP-Link SX3206HPP Switch 4x10G PoE++ 2x10Gb SFP
TP-Link SX3206HPP Switch 4x10G PoE++ 2x10Gb SFP
558,44 €
-25,37 €
533,07 €
Vendedor: IT-Planet
Imagen del producto de Lancom 61912 Lancom Igs-3510Xup
Lancom 61912 Lancom Igs-3510Xup
1.978,65 €
Vendedor: IT-Planet
Imagen del producto de Level One IGP-0501 LevelOne Switch  5x GE IGP-0501 4xGE 1xGSFP           4xPoE+
Level One IGP-0501 LevelOne Switch 5x GE IGP-0501 4xGE 1xGSFP 4xPoE+
205,31 €
Vendedor: Sotel
Imagen del producto de Ubiquiti USW-24 Switch L2 24xGbE 2xG SFP
Ubiquiti USW-24 Switch L2 24xGbE 2xG SFP
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
300,67 €
Vendedor: Warehouse
Imagen del producto de Netgear MS324TXUP-100EUS: Switch Netgear de 24 puertos Gigabit (GE) MS324TXUP-100EUS con PoE++
Netgear MS324TXUP-100EUS: Switch Netgear de 24 puertos Gigabit (GE) MS324TXUP-100EUS con PoE++
2.202,84 €
-449,01 €
1.753,83 €
Envío gratis
Vendedor: Shop-Mediarado
Imagen del producto de LevelOne GEP-2682 Switch 26x GE 2xGSFP 19" 370W 24xPoE
LevelOne GEP-2682 Switch 26x GE 2xGSFP 19" 370W 24xPoE
1.412,10 €
-79,62 €
1.332,48 €
Envío gratis
Vendedor: PolisElectro
Imagen del producto de Zyxel GS2220-50HP-EU0101F: Switch Zyxel GS2220-50HP, 50 puertos GE, 44 puertos + 4 puertos SFP/RJ45
Zyxel GS2220-50HP-EU0101F: Switch Zyxel GS2220-50HP, 50 puertos GE, 44 puertos + 4 puertos SFP/RJ45
780,29 €
Envío gratis
Vendedor: PolisElectro
Imagen del producto de Zyxel CX4800-56F-EU0101F: Switch MultiGig Zyxel CX4800-56F de 48 puertos
Zyxel CX4800-56F-EU0101F: Switch MultiGig Zyxel CX4800-56F de 48 puertos
10.385,34 €
Envío gratis
Vendedor: PolisElectro
Imagen del producto de Netgear GS316PP-100EUS NETGEAR Switch 16x GE GS316PP unmanaged Lüfterlos, FlexPoE
Netgear GS316PP-100EUS NETGEAR Switch 16x GE GS316PP unmanaged Lüfterlos, FlexPoE
260,03 €
Envío gratis
Vendedor: Schnaeppchen-Schuppen
Imagen del producto de Lancom 61671 Lancom Igs-3128Xf
Lancom 61671 Lancom Igs-3128Xf
1.978,65 €
Vendedor: IT-Planet
Imagen del producto de D-Link DGS-1024D, conmutador no administrado
D-Link DGS-1024D, conmutador no administrado
162,45 €
Vendedor: NetworkTechnologies

Aún no hay valoraciones de clientes disponibles

Aún no hay valoraciones disponibles para este producto.

Nuestras recomendaciones para ti
Imagen del producto de Divisor HDMI, 1 entrada, 8 salidas, resolución 4K x 2K, marca HOPE R
Divisor HDMI, 1 entrada, 8 salidas, resolución 4K x 2K, marca HOPE R
44,00 €
Vendedor: TorentSolutions
Imagen del producto de Adaptador USB 3.1 Tipo-C 3 en 1 a HDMI 4K@60Hz, VGA y conector de audio de 3.5mm, color , marca HOPE R
Adaptador USB 3.1 Tipo-C 3 en 1 a HDMI 4K@60Hz, VGA y conector de audio de 3.5mm, color , marca HOPE R
31,94 €
Vendedor: TorentSolutions
Imagen del producto de Conmutador HDMI HOPE R con 4 entradas y 1 salida HDMI y audio, mando a distancia, compatible con HDR+ARC, 3D y UHD 4K, color
Conmutador HDMI HOPE R con 4 entradas y 1 salida HDMI y audio, mando a distancia, compatible con HDR+ARC, 3D y UHD 4K, color
29,96 €
Vendedor: TorentSolutions
Imagen del producto de Hub USB 3.1 Tipo-C 5 en 1 con salida HDMI 4K, 3 puertos USB 3.0, 1 puerto USB 3.1 con velocidad de hasta 5 Gbps, compatible con Samsung Dex
Hub USB 3.1 Tipo-C 5 en 1 con salida HDMI 4K, 3 puertos USB 3.0, 1 puerto USB 3.1 con velocidad de hasta 5 Gbps, compatible con Samsung Dex
29,60 €
Vendedor: TorentSolutions
Imagen del producto de Hub USB 3.1 de tipo C, 8 en 1: HDMI, USB3.0, USB2.0, 2xUSB3.1-C, RJ45, SD, TF. Fabricado en aluminio, marca HOPE R
Hub USB 3.1 de tipo C, 8 en 1: HDMI, USB3.0, USB2.0, 2xUSB3.1-C, RJ45, SD, TF. Fabricado en aluminio, marca HOPE R
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
28,97 €
Vendedor: TorentSolutions
Imagen del producto de Hub USB 3.1 Tipo C 3 en 1 con HDMI 4K, VGA y audio, para Samsung, Macbook, color plateado
Hub USB 3.1 Tipo C 3 en 1 con HDMI 4K, VGA y audio, para Samsung, Macbook, color plateado
23,93 €
Vendedor: TorentSolutions
Imagen del producto de Hub USB 3.0 de 7 puertos, marca HOPE R, con velocidad de 5 Gbps, que incluye switches, cable USB y fuente de alimentación
Hub USB 3.0 de 7 puertos, marca HOPE R, con velocidad de 5 Gbps, que incluye switches, cable USB y fuente de alimentación
19,70 €
Vendedor: TorentSolutions
Imagen del producto de Divisor HDMI, 1 entrada, 4 salidas, resolución 4K x 2K, marca HOPE R
Divisor HDMI, 1 entrada, 4 salidas, resolución 4K x 2K, marca HOPE R
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
19,70 €
Vendedor: TorentSolutions
Imagen del producto de Divisor HDMI, conmutador de 5 entradas y 1 salida, resolución 4K, 1080p, con control remoto, color , marca HOPE R
Divisor HDMI, conmutador de 5 entradas y 1 salida, resolución 4K, 1080p, con control remoto, color , marca HOPE R
12,50 €
Vendedor: TorentSolutions
Imagen del producto de Extralink Switch PoE EUROS V2: 4 puertos 100Mb/s PoE/PoE+, 2 puertos RJ45 Uplink 100Mb/s, 60W, No gestionable, Capa 2, Fast Ethernet (10/100), Soporte PoE, Montaje en pared / empotrado en techo
Extralink Switch PoE EUROS V2: 4 puertos 100Mb/s PoE/PoE+, 2 puertos RJ45 Uplink 100Mb/s, 60W, No gestionable, Capa 2, Fast Ethernet (10/100), Soporte PoE, Montaje en pared / empotrado en techo
4,5Valoración media: 4,5 de 5Número de valoraciones: 2
34,57 €
Envío gratis
Vendedor: Batna24
Imagen del producto de Conmutador HDMI 2.0, compatible con HDCP 2.2, resolución 4Kx2K a 60Hz, color RGB 4:4:4, HDR10, 3 entradas y 1 salida, con control remoto IR, color
Conmutador HDMI 2.0, compatible con HDCP 2.2, resolución 4Kx2K a 60Hz, color RGB 4:4:4, HDR10, 3 entradas y 1 salida, con control remoto IR, color
12,23 €
Vendedor: TorentSolutions
Imagen del producto de Divisor HDMI 4Kx2K a 30Hz, 1 entrada y 2 salidas, compatible con HDCP 1.4, con fuente de alimentación, color
Divisor HDMI 4Kx2K a 30Hz, 1 entrada y 2 salidas, compatible con HDCP 1.4, con fuente de alimentación, color
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
11,33 €
Vendedor: TorentSolutions
Imagen del producto de Conmutador de fibra SFP de 6 puertos, 10/100/1000M, con indicador LED de adaptación automática, para red de oficina. Conexión óptica Ethernet. Voltaje: 100-240V. Enchufe europeo
Conmutador de fibra SFP de 6 puertos, 10/100/1000M, con indicador LED de adaptación automática, para red de oficina. Conexión óptica Ethernet. Voltaje: 100-240V. Enchufe europeo
58,99 €
Envío gratis
Vendedor: Zanjo24
Imagen del producto de Extensor USB 2.0 panorámico, con transmisión bidireccional, alimentación por PoE (Power over Ethernet), compatible con voltajes de 100-240V y con enchufe europeo
Extensor USB 2.0 panorámico, con transmisión bidireccional, alimentación por PoE (Power over Ethernet), compatible con voltajes de 100-240V y con enchufe europeo
42,99 €
Envío gratis
Vendedor: Zanjo24
Imagen del producto de Interruptor fotoeléctrico USB IRSW20B, sensor infrarrojo para control, ideal para uso en el trabajo, juegos y en el hogar
Interruptor fotoeléctrico USB IRSW20B, sensor infrarrojo para control, ideal para uso en el trabajo, juegos y en el hogar
36,99 €
Envío gratis
Vendedor: Zanjo24
Imagen del producto de Placa de relé bidireccional para red LAN Ethernet, interruptor con retardo bidireccional para red LAN Ethernet, módulo controlador TCP/UDP, placa de relé con interruptor de retardo bidireccional, módulo controlador TCP/UDP para red LAN Ethernet, placa de relé con servidor web
Placa de relé bidireccional para red LAN Ethernet, interruptor con retardo bidireccional para red LAN Ethernet, módulo controlador TCP/UDP, placa de relé con interruptor de retardo bidireccional, módulo controlador TCP/UDP para red LAN Ethernet, placa de relé con servidor web
34,99 €
Envío gratis
Vendedor: Zanjo24
Imagen del producto de Interruptor de presión de aire ajustable, normalmente cerrado, modelo QPM11-NC, conexión G1/4in, compatible con AC220V y 48VAC/DC
Interruptor de presión de aire ajustable, normalmente cerrado, modelo QPM11-NC, conexión G1/4in, compatible con AC220V y 48VAC/DC
61,00 €
Envío gratis
Vendedor: Zanjo24
Imagen del producto de Interruptor de palanca para luces direccionales de UTV, kit de luces direccionales, kit de interruptor de palanca para luces direccionales de UTV, kit de interruptor de palanca para luces direccionales, kit para UTV/ATV legal para circular por la calle, kit de interruptor de palanca para luces direccionales, arnés de relé intermitente para luces direccionales
Interruptor de palanca para luces direccionales de UTV, kit de luces direccionales, kit de interruptor de palanca para luces direccionales de UTV, kit de interruptor de palanca para luces direccionales, kit para UTV/ATV legal para circular por la calle, kit de interruptor de palanca para luces direccionales, arnés de relé intermitente para luces direccionales
36,99 €
Envío gratis
Vendedor: Zanjo24
Imagen del producto de Interruptor automático de transferencia de doble alimentación, Interruptor automático de transferencia de doble alimentación de 400V, Interruptor automático de transferencia de doble alimentación para vehículos recreativos, Interruptor automático de transferencia de doble alimentación de 4 polos, Interruptor automático de transferencia, Interruptor de transferencia de energía
Interruptor automático de transferencia de doble alimentación, Interruptor automático de transferencia de doble alimentación de 400V, Interruptor automático de transferencia de doble alimentación para vehículos recreativos, Interruptor automático de transferencia de doble alimentación de 4 polos, Interruptor automático de transferencia, Interruptor de transferencia de energía
57,00 €
Envío gratis
Vendedor: Zanjo24
Imagen del producto de Enchufe de alimentación NEMA 6-50R de 50A, toma de corriente eléctrica para soldadoras, cortadoras de plasma, cocinas eléctricas, secadoras y más. Se puede instalar de forma superficial o empotrada
Enchufe de alimentación NEMA 6-50R de 50A, toma de corriente eléctrica para soldadoras, cortadoras de plasma, cocinas eléctricas, secadoras y más. Se puede instalar de forma superficial o empotrada
51,99 €
Envío gratis
Vendedor: Zanjo24