5,0



En base a 1 valoración
Productos similares

D-Link DGS-1100-05V2/E Switch D-Link DGS-1100-05V2/E 5*GE retail
43,80 €
Vendedor: PolisElectro

D-Link DGS-1210-10/E Switch 280mm D-Link DGS-1210-10 2*SFP/ 8*GE retail
129,98 €
Envío gratis
Vendedor: PolisElectro

D-Link DGS-1008P/E Switch D-Link DGS-1008P 8*GE PoE retail
83,88 €
Envío gratis
Vendedor: Schnaeppchen-Schuppen

D-Link DGS-108/E D-Link DGS-108 GE/UNM/08
42,00 €
Envío gratis
Vendedor: ELFEZONE

Switch D-Link DGS-1520-52, dimensiones: 440 mm. Modelo: D-Link DGS-1520-52. Características: 2 puertos SFP+, 2 puertos XGE, 48 puertos GE. Venta al por menor
1.076,47 €
-266,95 €Precio de referencia legal en Kaufland.es (sin gastos de envío)
809,52 €
Vendedor: IT-Planet

D-Link DGS-1100-24PV2/E Switch 12xGb PoE 12xGb
257,61 €
Envío gratis
Vendedor: PolisElectro

D-Link DGS-1210-20/E Switch 280mm D-Link DGS-1210-20 4*SFP/16*GE retail
196,13 €
Envío gratis
Vendedor: PolisElectro

D-Link DGS-1210-26/E Switch 26xGB 2xSFP
385,00 €
Envío gratis
Vendedor: NovaMBSmart

D-Link DGS-1210-16/E Switch 16xGB 4xCombo
377,00 €
Envío gratis
Vendedor: NovaMBSmart

D-Link DGS-1024D/E D-Link DGS-1024D GE/UNM/24
136,81 €
Envío gratis
Vendedor: FTT_Distribution_GmbH

Switch D-Link DGS-1008MP, 280 mm. Switch D-Link DGS-1008MP, 8 puertos Gigabit Ethernet con alimentación PoE. Venta al por menor
164,92 €
-38,92 €Precio de referencia legal en Kaufland.es (sin gastos de envío)
126,00 €
Vendedor: Macservice

Switch D-Link DGS-1210-28, modelo DGS-1210-28, dimensiones: 440 mm. 4 puertos combinados / 24 puertos Gigabit Ethernet. Venta al por menor
219,17 €
Vendedor: TEC-MORE

D-Link DGS-1100-26MPV2/E Switch 24xPoE+ 2xSFP Comb
365,88 €
Vendedor: Katomix

D-Link DGS-1520-52MP/E Switch 440mm D-Link DGS-1520-52MP 2*SFP+/ 2*XGE/44*GE PoE retail
1.745,10 €
-225,22 €Precio de referencia legal en Kaufland.es (sin gastos de envío)
1.519,88 €
Vendedor: IT-Planet

Switch D-Link DGS-1510-52XMP/E, 440 mm. Modelo: D-Link DGS-1510-52XMP. 4 puertos SFP+/48 puertos Gigabit Ethernet PoE. Venta al por menor
1.754,24 €
Vendedor: IT-Planet

D-Link DGS-1250-52XMP/E Switch 48xG PoE+4x10G SFP+
978,99 €
Vendedor: IT-Planet

D-Link DGS-1026MP Switch 24xGB PoE+ 2xSFP
288,58 €
Vendedor: TEC-MORE

Switch D-Link DGS-1250-28XMP/E, 440 mm. Modelo: D-Link DGS-1250-28XMP. 4 puertos SFP+/24 puertos Gigabit Ethernet PoE. Venta al por menor
606,15 €
Vendedor: Sotel

D-Link DGS-1210-52MP/E Switch 48xGb PoE 4xSFP Comb
806,24 €
-66,24 €Precio de referencia legal en Kaufland.es (sin gastos de envío)
740,00 €
Vendedor: Macservice

D-Link DGS-1210-24P/E Switch 24xGB 12xPoE 4xSFP
429,93 €
Envío gratis
Vendedor: PolisElectro
Más información sobre el producto
Descripción y datos del producto
| Marca | D-Link |
| Modelo | DGS-1100-08V2/E |
| Especificaciones | - 8 puertos 10/100/1000 Mbps Funcion de los puertos Rendimiento:- IEEE 802.3 para Ethernet - IEEE 802.3u para Fast Ethernet - IEEE 802.3ab para Gigabit Ethernet - Autonegociación - Admite operación de dúplex medio / completo (la mitad a 10/100 Mbps, completo a 1000 Mbps) - Auto MDI / MDIX - IEEE 802.3x Flow Control admite el modo full-duplex - Cumple con IEEE 802.3az 16Gbps - Max.velocidad envío 11.9 Mpps - Tamaño tabla MAC 8K Entries - Packet Buffer 1.5Mbits - Modo envío: Store and Forward - Alimentación: 100 to 240 VAC, 50 to 60 Hz - Max.Consumo 4.94 Watts - Consumo Standy 1.93 Watts - Sin ventilador - Nivel acústico: 0 dBA - Dimensions (W x D x H) 145 x 82 x 28 mm - Peso: 0.34kg - LEDs Power (Per Device) PoE Max. (DGS-1100-08P Only) Link/Activity/Speed (Per Port) - Certifications FCC Class A Class A VCCI Class A - Vertificaciones UL/cUL LVD - MTBF 503,585 Hours (DGS-1100-08) - VLAN Port-based VLAN 802.1Q Tagged VLAN Surveillance VLAN Voice VLAN Management VLAN VLAN Group Soporta 32 static VLAN groups Max. 4094 VIDs - Funciones L2 Flow Control 802.3x Flow Control HOL Blocking Prevention IGMP Snooping IGMP v1/v2 Snooping Soporta 32 Groups Loopback Detection Link Aggregation 2 groups, 2-4 ports per group (DGS-1100-08/08P) Port Mirroring One-to-One Many-to-One (DGS-1100-16/24 only) Cable Diagnostics Statistics Tx Ok Tx Error Rx Ok - Rx Error - QoS 802.1p Quality of Service 4 queues per port Queue Handling Strict Weighted Round Robin (WRR) - Bandwidth Control - DGS-1100-05/08/08P Port Based (Ingress/Egress, min. granularity 8 kb/s) - Seguridad Static MAC Address Max. 32 entries (DGS-1100-05/08/08P) Broadcast/Multicast/Unknown Unicast Storm Control - Gestíon Web-Based GUI (Soporta IPv4) Smart Console Utility - D-Link Green Power Saving by Link Status Cable Length Energy Efficient Ethernet (IEEE 802.3az) RoHS Compliant - RFC Standard List RFC 768 UDP RFC 791 IP RFC 792 ICMP RFC 793 TCP RFC 826 ARP RFC 951 BootP Client RFC 1542 BootP/DHCP client RFC 1945 HTTP/1.0 RFC 2647 802.1p - No Incluye enchufe británico |
| Fecha de revisión | 27-10-2022 por MPM |
D-Link DGS-1100-08V2/E Switch D-Link DGS-1100-08V2/E 5*GE retail
Fabricante: D-LINK
- Modelo
- DGS-1100-08V2
- Fabricante
- D-Link
- Propiedades de la red
- VPNWLAN
- Potencia
- 4.94 W
- Voltaje
- 5 V
- Peso
- 0.34 kg
- Volumen de suministro
- Interruptor
- Número de fabricante
- DGS-1100-08V2/E
- EAN
- 07900694534107900694534100790069453304790069453304
- Modelo
- DGS-1100-08V2
- Fabricante
- D-Link
- Propiedades de la red
- VPNWLAN
- Potencia
- 4.94 W
- Voltaje
- 5 V
- Peso
- 0.34 kg
- Volumen de suministro
- Interruptor
- Número de fabricante
- DGS-1100-08V2/E
- EAN
- 07900694534107900694534100790069453304790069453304
También va bien con esto

Cepillo de pulido de alto rendimiento, 26 mm
26,44 €
Envío gratis
Vendedor: Schnaeppchen-Schuppen

ULTIMEA Proyector 1080P, versión actualizada con detección de obstáculos, 700 lúmenes ANSI, relación de contraste 15000:1, ajuste inteligente de la pantalla, modelo Apollo-P40
241,98 €
Envío gratis
Vendedor: UltimeaGmbH

Nivel láser de líneas transversales autonivelante Wiltec, con trípode de 1,2 m, precisión de ±0,5 mm/m, láser rotatorio para la medición de ángulos y superficies, nivelador
54,99 €
Envío gratis
Vendedor: WilTec

Enchufe con toma de tierra y 2 puertos USB "inCharge Pro", 2 puertos USB, 2.4 A, color blanco brillante
64,30 €
Vendedor: Sotel

DeLonghi ETAM 29.660.SB Autentica: Máquina automática de café con sistema de vapor para cappuccino
491,10 €
Vendedor: GaladorEU

Soporte de escritorio para monitor plano Maclean MC-860, 68.6 cm (27 pulgadas), color , para mesa o banco
37,01 €
Envío gratis
Vendedor: Euroelectronics

Thermaltake CL-F161-PL12SW-A Lüfter Thermaltake Swafan EX12 RGB (3-Fan-Pack) White retail
159,94 €
Vendedor: Sotel

Cinta de correr motorizada con pantalla LCD, equipo de fitness eléctrico para uso doméstico, compatible con aplicación
149,00 €
Envío gratis
Vendedor: EveMotionGmbH

INF Convertidor divisor HDMI 1x4 a 4 pantallas 4K.
30,99 €
Envío gratis
Vendedor: INFshop

Digitus DN-10-SET-1-B Digitus Netzwerk-Set 254 mm (10")-6HE, 312x300mm (B x T)
850,20 €/1m
255,06 €
Vendedor: TEC-MORE

Tira de LED ZMH de 20 metros, luz inteligente RGB, ajustable, ideal para fiestas navideñas, bares, decoración de interiores
42,99 €
La clase de eficiencia energética del producto es G.
Vendedor: ZMH

Gardena 18622-20 Gardena Wand-Schlauchbox RollUp M/L (weiß) 25 m
377,85 €/1m
251,27 €
Envío gratis
Vendedor: Loechel_Industriebedarf

VOLTCRAFT DSP-3005: Fuente de alimentación de laboratorio, ajustable de 0 a 30 V, de 0 a 5 A, 150 W, con conector USB 2.0 tipo A, control remoto. Número de salidas: 1
215,94 €
Vendedor: Sotel

Intex 57471, Piscina inflable, 340 litros, Cuadrada, 2 años, Vinilo, Multicolor
38,05 €
Vendedor: T3S_Shop

Router inalámbrico TP-LINK (TL-WR841N)
26,59 €
Vendedor: Warehouse

CUDY GS1010PE: Switch Gigabit de 8 puertos con alimentación PoE+, 2 puertos de enlace Gigabit y 120W de potencia
77,71 €
Envío gratis
Vendedor: Schnaeppchen-Schuppen

TFA - Analoge Funk-Wanduhr 60.3522.02 - silber
31,02 €
Vendedor: PolisElectro

TP-LINK TL-SG1005P Switch 5xGB 4xPoE
47,93 €
Vendedor: PolisElectro

Switch gestionado inteligente Gigabit D-LINK DGS-1100-08PV2
139,22 €
-13,87 €Precio de referencia legal en Kaufland.es (sin gastos de envío)
125,35 €
Envío gratis
Vendedor: Schnaeppchen-Schuppen

Tapo C200 Esférico Interior 1920 x 1080 píxeles Techo
37,57 €
Vendedor: Warehouse

Cable de red UTP Cat5e, 100 metros, CCA, gris, con conectores RJ45, par trenzado
104,36 €/1m
26,09 €
Envío gratis
Vendedor: Euroelectronics

Siemens iQ300 ET645FFN1E, , integrable, 60 cm, vitrocerámica, 4 zonas de cocción, 4 zonas de cocción
316,22 €
Vendedor: Katomix

Switch de red D-Link DES-1008PA
96,78 €
Vendedor: EFIGlobalStoreDE

20 unidades. Set de 20 mascarillas FFP2. Mascarilla de protección respiratoria, cubrebocas, mascarilla de protección bucal y nasal, mascarilla respiratoria desechable, cubrebocas protector. Cumple con la norma EN149:2001+A1:2009. Certificación CE 0370
7,14 €
Vendedor: Surtep

CECOTEC 01557 - Cafetera Semi-Automática Power Instant-Ccino 20 Touch Serie Bianca
140,75 €
Envío gratis
Vendedor: PolisElectro

Compass 31694 - Juego de fundas para asientos, 11 piezas, superficie lisa, color
57,64 €
-5%Precio de referencia legal en Kaufland.es (sin gastos de envío)
54,37 €
Vendedor: EFIGlobalStoreDE

Arebos 4260627428946, 120 W, 220 - 240 V, 50 Hz, 330 mm, 250 mm, 360 mm
79,90 €
Envío gratis
Vendedor: AREBOS

MALETA DE CABINA - Alex - Juego de maletas de tres tamaños, con carcasa rígida, tipo maleta con ruedas, extensible, con 4 ruedas, carcasa rígida brillante, juego de maletas de viaje, equipaje de viaje extensible, color verde bosque
156,61 €
-6,30 €Precio de referencia legal en Kaufland.es (sin gastos de envío)
150,31 €
Envío gratis
Vendedor: Arboremedia

Alicate de crimpar Brandson, incluye juego de 1200 terminales de cable – Variedad profesional de terminales aislantes – Alicate para terminales de cable – 0,25 mm²–10 mm²
28,95 €
Envío gratis
Vendedor: Ganz-Einfach
Distribución de las valoracionesLista de valoracionesFotos de producto de clientes




Valoraciones de los clientes
El 100% de las valoraciones tienen 5 estrellas. Mostrar solo las valoraciones de 5 estrellas.
5
100%El 0% de las valoraciones tienen 4 estrellas. Mostrar solo las valoraciones de 4 estrellas.
4
0%El 0% de las valoraciones tienen 3 estrellas. Mostrar solo las valoraciones de 3 estrellas.
3
0%El 0% de las valoraciones tienen 2 estrellas. Mostrar solo las valoraciones de 2 estrellas.
2
0%El 0% de las valoraciones tienen 1 estrellas. Mostrar solo las valoraciones de 1 estrellas.
1
0%Ordenar por:
Ordenar por:Valoración publicada el 4 de septiembre de 2026
Comprado en
Esta valoración se escribió tras la adquisición del producto en Kaufland.de y se tradujo automáticamente. Esta valoración se escribió tras la adquisición del producto en Kaufland.de y se tradujo automáticamente.
Compra verificada
Marca esta valoración como «útil».
Denunciar esta valoración.Denunciar
Fácil de configurar
Fácil de instalar: así dispongo de más conexiones LAN en la oficina
Nuestras recomendaciones para ti
Más información sobre el anuncio

Extensor WiFi de 300 Mbps con 4 antenas, transmisión de señal potente y disipación eficiente del calor. Repetidor de red inalámbrica, con enchufe para la Unión Europea
22,99 €
Vendedor: Zanjo24

1 unidad, repetidor de señal RS485 de grado industrial, amplificador, aislante, extensor de distancia
19,00 €
Vendedor: Zanjo24

Juego de 2 marcos para intermitentes laterales, adaptables para automóviles, repuestos para la gama Vauxhall Corsa D (2006-2014), estilo fibra de carbono
30,99 €
Vendedor: Zanjo24

Medidor de energía monofásico de 4 cuadrantes, alta precisión, para sistemas ferroviarios eléctricos (DDS1891)
25,99 €
Vendedor: Zanjo24