TP-Link SG2210XMP-M2(UN) TP-Link Omada Switch 8x GE SG2210XMP-M2

354,37 €

Envío gratis

A tu domicilio

sáb 14 – mié 18 de noviembre

Devolución gratis: 14 días

Nuestras mejoresofertas
Hubs y mucho más
Productos similares
Imagen del producto de TP-Link SG3428X-M2(UN) - Switch Omada TP-Link, 24 puertos Gigabit Ethernet, 4 puertos SFP
TP-Link SG3428X-M2(UN) - Switch Omada TP-Link, 24 puertos Gigabit Ethernet, 4 puertos SFP
525,33 €
Envío gratis
Vendedor: Shop-Mediarado
Imagen del producto de TP-Link ES208GP(UN) TP-Link Omada Switch  8x GE ES208GP PoE+
TP-Link ES208GP(UN) TP-Link Omada Switch 8x GE ES208GP PoE+
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
72,05 €
Vendedor: NetworkTechnologies
Imagen del producto de TP-Link SG3218XP-M2 Switch L2+ 8x2.5G PoE+ 8x2.5G
TP-Link SG3218XP-M2 Switch L2+ 8x2.5G PoE+ 8x2.5G
574,82 €
Vendedor: IT-Planet
Imagen del producto de TP-Link SG3428XPP-M2(UN) - Switch Omada TP-Link SG3428XPP-M2
TP-Link SG3428XPP-M2(UN) - Switch Omada TP-Link SG3428XPP-M2
1.006,99 €
Envío gratis
Vendedor: NordElettronics
Imagen del producto de TP-Link SG3452X Switch L2 48xGbE 4Slots SFP+
TP-Link SG3452X Switch L2 48xGbE 4Slots SFP+
3,5Valoración media: 3,5 de 5Número de valoraciones: 2
547,52 €
Envío gratis
Vendedor: PolisElectro
Imagen del producto de Netgear GS108T-300PES Switch NETGEAR  8x GE GS108T-300PES
Netgear GS108T-300PES Switch NETGEAR 8x GE GS108T-300PES
111,45 €
Envío gratis
Vendedor: Schnaeppchen-Schuppen
Imagen del producto de Netgear MS108TUP-100EUS NETGEAR Switch 8x 2.5GE MS108TUP-100EUS webmanaged
Netgear MS108TUP-100EUS NETGEAR Switch 8x 2.5GE MS108TUP-100EUS webmanaged
548,73 €
Envío gratis
Vendedor: Shop-Mediarado
Imagen del producto de tp-link TL-SG3428XF tp-link TL-SG3428XF Switch 28-fach
tp-link TL-SG3428XF tp-link TL-SG3428XF Switch 28-fach
674,12 €
Envío gratis
Vendedor: Shop-Mediarado
Imagen del producto de TP-Link SG3452XP(UN): Switch Omada de TP-Link, 48 puertos Gigabit Ethernet, modelo SG3452XP (JetStream, PoE), 4 puertos SFP
TP-Link SG3452XP(UN): Switch Omada de TP-Link, 48 puertos Gigabit Ethernet, modelo SG3452XP (JetStream, PoE), 4 puertos SFP
790,92 €
Vendedor: IT-Planet
Imagen del producto de ZYXEL XMG1915-10E-EU0101F ZYXEL XMG1915-10E: Switch de 10 puertos
ZYXEL XMG1915-10E-EU0101F ZYXEL XMG1915-10E: Switch de 10 puertos
264,39 €
Envío gratis
Vendedor: Schnaeppchen-Schuppen
Imagen del producto de TP-Link TL-SG1428PE Switch 24xGbE PoE+ 2xGbE 2xSFP
TP-Link TL-SG1428PE Switch 24xGbE PoE+ 2xGbE 2xSFP
287,22 €
Envío gratis
Vendedor: Nali
Imagen del producto de Switch TP-Link TL-SL1218MP, 16 puertos Gigabit Ethernet
Switch TP-Link TL-SL1218MP, 16 puertos Gigabit Ethernet
199,23 €
Envío gratis
Vendedor: PolisElectro
Imagen del producto de TP-Link SX6632YF(UN) - Switch Omada TP-Link, 26 puertos Gigabit, Switch de Capa 3
TP-Link SX6632YF(UN) - Switch Omada TP-Link, 26 puertos Gigabit, Switch de Capa 3
5.029,83 €
Envío gratis
Vendedor: Shop-Mediarado
Imagen del producto de Switch TP-Link TL-SX3016F, 16 puertos Gigabit Ethernet
Switch TP-Link TL-SX3016F, 16 puertos Gigabit Ethernet
587,04 €
Envío gratis
Vendedor: Shopyourproduct
Imagen del producto de TP-Link ES220GP(UN) TP-Link Omada Switch 16x Gb ES220GP
TP-Link ES220GP(UN) TP-Link Omada Switch 16x Gb ES220GP
214,60 €
Envío gratis
Vendedor: Schnaeppchen-Schuppen
Imagen del producto de TP-Link TL-SG1210MP Switch 8xGb PoE+ 2xGb 1xSFP
TP-Link TL-SG1210MP Switch 8xGb PoE+ 2xGb 1xSFP
112,41 €
Envío gratis
Vendedor: PolisElectro
Imagen del producto de TP-Link ES228GMP Switch 24xPoE+ 2xGb 2xSFP 384W
TP-Link ES228GMP Switch 24xPoE+ 2xGb 2xSFP 384W
398,94 €
Vendedor: Warehouse
Imagen del producto de TP-Link SG3428XMP(UN) TP-Link Omada Switch 24x GE SG3428XMP (JetStream)+4xSFP
TP-Link SG3428XMP(UN) TP-Link Omada Switch 24x GE SG3428XMP (JetStream)+4xSFP
467,28 €
Vendedor: IT-Planet
Imagen del producto de Switch TP-Link TL-SG1218MP, 18 puertos Gigabit PoE
Switch TP-Link TL-SG1218MP, 18 puertos Gigabit PoE
249,53 €
Vendedor: Warehouse

Más información sobre el producto

Descripción y datos del producto


MarcaTP-Link
ModeloTL-SG1005LP
Características de Hardware- Interfaz:
  8 × 100/1000/2500 Mbps RJ45 PoE+ Ports
  2 × 10G SFP+ Slots
- Cantidad de ventiladores: Fanless
- Bloqueo de Seguridad Física
- Fuente de Alimentación: Adaptador de Corriente 53.5VDC/3.37A
- Puertos PoE (RJ45)
  Estándar: compatible con 802.3at/af
  Puertos PoE+: 8 puertos
  de energía PoE: 160 W
- Montaje: Sobremesa/Pared
- Consumo de Potencia Máximo: 180,1 W (110V/60Hz) (con 160 W PD conectado)
- Disipación máxima de calor: 614,58 BTU/hr (110 V/60 Hz) (con 160 W PD conectado)
- Dimensiones: 226 × 131 × 35 milímetros
Rendimiento- Capacidad de Conmutación: 80 Gbps
- Tasa de Re de Paquetes: 59.52 Mpps
- Tabla de Direcciones MAC: 16 K
- Memoria del Buffer de Paquete: 12 Mbit
- Jumbo Frame: 9 KB
Características de SoftwareCalidad de Servicio     
- 802.1p CoS/DSCP priority
- 8 priority queues
- Priority Schedule Mode
  SP (Strict Priority)
  WRR (Weighted Round Robin)
- Queue Weight Config
- Bandwidth Control
  Port/Flow based Rating Limit
- Smoother Performance
- Storm Control
  Multiple Control Modes(kbps/ratio)
  Broadcast/Multicast/Unknown-Unicast Control
Características L2 y L2+     
- 32 IP Interfaces: Support IPv4/IPv6 Interface
- Static Routing: 32 IPv4/IPv6 Static Routes
- DHCP Server
- DHCP Relay
  DHCP Interface Relay
  DHCP VLAN Relay
- DHCP L2 Relay
- Static ARP
- Proxy ARP
- Gratuitous ARP
- Link Aggregation
- Spanning Tree Protocol
- Loopback Detection
- 802.3x Flow Control
- Mirroring
- Device Link Detect Protocol (DLDP)
- 802.1ab LLDP/ LLDP-MED
Multicast L2     
- 511 IPv4, IPv6 shared multicast groups
- IGMP Snooping
- Multicast VLAN Registration (MVR)
- Multicast Filtering
- Limited IP Multicast (256 profiles and 16 entries per profile)
Características Avanzadas     
- Automatic Device Discovery
- Batch Configuration
- Batch Firmware Upgrading
- Intelligent Network Monitoring
- Abnormal Event Warnings
- Unified Configuration
- Reboot Schedule
VLAN     
- VLAN Group
  Max 4K VLAN Groups
- 802.1Q Tagged VLAN
- MAC VLAN: 12 Entries
- Protocol VLAN
- GVRP
- Voice VLAN
Lista de Control de Acceso     
- Support up to 230 entries
- Time-based ACL
- MAC ACL
- IP ACL
- IPv6 ACL
- Combined ACL
- Rule Operation: Permit/Deny
- Policy Action
  Mirroring
  Redirect
  Rate Limit
  QoS Remark
- ACL Rules Binding
  Port Binding
  VLAN Binding
Seguridad     
- IP-MAC-Port Binding
- AAA
- 802.1X
  Port based authentication
  MAC (Host) based authentication
  Authentication Method includes PAP/EAP-MD5
  MAB
  Guest VLAN
  Support Radius authentication and accountability
- IP/IPv6-MAC Binding
  512 Binding Entries
  DHCP Snooping
  DHCPv6 Snooping
  ARP Inspection
  ND Detection
  ND Snooping
- IP Source Guard
  253 Entries
  Source IP+Source MAC
- IPv6 Source Guard
  183 Entries
  Source IPv6 Address+Source MAC
- DoS Defend
- DHCP Filter
- Static/Dynamic/Permanent Port Security
  Up to 64 MAC addresses per port
- Broadcast/Multicast/Unicast Storm Control
- Port Isolation
- Secure web management through HTTPS with SSLv3/TLS 1.2
- Secure Command Line Interface (CLI) management with SSHv1/SSHv2
- IP/Port/MAC based access control
IPv6     
- IPv6 Static Routing and ACL
- IPv6 Dual IPv4/IPv6
- IPv6 Interface
- Multicast Listener Discovery (MLD) Snooping
- IPv6 neighbor discovery (ND)
- Path maximum transmission unit (MTU) discovery
- Internet Control Message Protocol (ICMP) version 6
- TCPv6/UDPv6
- IPv6 applications
  DHCPv6 Client
  Ping6
  Tracert6
  Telnet(v6)
  IPv6 SNMP
  IPv6 SSH
  IPv6 SSL
  Http/Https
  IPv6 TFTP
MIBs     
- MIB II (RFC1213)
- Interface MIB (RFC2233)
- Ethernet Interface MIB (RFC1643)
- Bridge MIB (RFC1493)
- P/Q-Bridge MIB (RFC2674)
- RMON MIB (RFC2819)
- RMON2 MIB (RFC2021)
- Radius Accounting Client MIB (RFC2620)
- Radius Authentication Client MIB (RFC2618)
- Remote Ping, Traceroute MIB (RFC2925)
- Support TP-Link private MIB
Gestión- Aplicación Omada: Requerir el uso de Omada Hardware Controller, Omada Cloud-Based Controller o Omada Software Controller
- Gestión Centralizada
  Controlador Omada Basado en la Nube
  Controlador de hardware Omada
  Controlador de software Omada
- Acceso a la nube Sí. Requerir el uso de Omada Hardware Controller, Omada Cloud-Based Controller o Omada Software Controller
- Aprovisionamiento sin contacto Sí. Requiere el uso del controlador basado en la nube Omada.
- Funciones de gestión
  GUI basada en web
  Interfaz de línea de comando (CLI) a través de telnet
  SNMPv1/v2c/v3
  Captura/información SNMP
  RMON (1,2,3,9 grupos)
  Plantilla SDM
  Cliente DHCP/BOOTP
  Imagen dual, configuración dual
  Monitoreo de CPU
  Diagnóstico de cables
  AEE
  SNTP
  Registro del sistema
Otros- Certificaciones: FCC, RoHS
- Requisitos del sistema: Microsoft Windows 98SE, NT, 2000, XP, Vista or Windows 7/8/10/11, MAC OS, NetWare, UNIX or Linux
Contenido
- SG2210XHP-M2 Switch
- Power Adapter
- Quick Installation Guide
- Rubber Feet
Fecha de revisión07-11-2024 por RTY
Modelo
47604
Fabricante
Número de puertos
10
Propiedades de la red
Configuración remota
WLAN
VPN
VoIP
Compatible con hogares inteligentes (smart home)
Sí
Compatible con WLAN
Sí
Potencia
160 W
Color
Negro
Voltaje
53.5 V
Peso
2.5 kg
Número de unidades
1
Número de fabricante
SG2210XMP-M2
EAN
4895252504774
0840030710841
4895252504781
840030710841

Modelo
47604
Fabricante
Número de puertos
10
Propiedades de la red
Configuración remota
WLAN
VPN
VoIP
Compatible con hogares inteligentes (smart home)
Sí
Compatible con WLAN
Sí
Potencia
160 W
Color
Negro
Voltaje
53.5 V
Peso
2.5 kg
Número de unidades
1
Número de fabricante
SG2210XMP-M2
EAN
4895252504774
0840030710841
4895252504781
840030710841
Productos similares
Imagen del producto de TP-Link SG2218P(UN) TP-Link Omada Switch 18x GE SG2218P (JetStream) 2xSFP
TP-Link SG2218P(UN) TP-Link Omada Switch 18x GE SG2218P (JetStream) 2xSFP
284,42 €
Envío gratis
Vendedor: PolisElectro
Imagen del producto de TP-Link SG2016P(UN) - Switch Omada TP-Link de 16 puertos Gigabit (JetStream) SG2016P
TP-Link SG2016P(UN) - Switch Omada TP-Link de 16 puertos Gigabit (JetStream) SG2016P
220,03 €
Envío gratis
Vendedor: Schnaeppchen-Schuppen
Imagen del producto de TP-Link SG3428XMPP(UN) - Switch Omada TP-Link, 24 puertos Gigabit
TP-Link SG3428XMPP(UN) - Switch Omada TP-Link, 24 puertos Gigabit
747,63 €
Envío gratis
Vendedor: Shop-Mediarado
Imagen del producto de TP-Link SG3452XMPP(UN) - Switch Omada de TP-Link, 48 puertos Gigabit, modelo SG3452XMPP
TP-Link SG3452XMPP(UN) - Switch Omada de TP-Link, 48 puertos Gigabit, modelo SG3452XMPP
1.125,99 €
Envío gratis
Vendedor: NordElettronics
Imagen del producto de TP-Link SX3206HPP Switch 4x10G PoE++ 2x10Gb SFP
TP-Link SX3206HPP Switch 4x10G PoE++ 2x10Gb SFP
558,44 €
-25,37 €
533,07 €
Vendedor: IT-Planet
Imagen del producto de TP-Link SG2428LP(UN) - Switch Omada de TP-Link, 28 puertos Gigabit
TP-Link SG2428LP(UN) - Switch Omada de TP-Link, 28 puertos Gigabit
309,24 €
Envío gratis
Vendedor: Shop-Mediarado
Imagen del producto de TP-Link LS1210GP Switch 8xG PoE+ 1xGb 1xSFP 61W
TP-Link LS1210GP Switch 8xG PoE+ 1xGb 1xSFP 61W
64,10 €
Vendedor: NetworkTechnologies
Imagen del producto de TP-Link ES205G(UN) Omada Switch, conmutador de 5 puertos Gigabit Ethernet (ES205GP)
TP-Link ES205G(UN) Omada Switch, conmutador de 5 puertos Gigabit Ethernet (ES205GP)
4,3Valoración media: 4,3 de 5Número de valoraciones: 4
40,20 €
Envío gratis
Vendedor: PolisElectro
Imagen del producto de TP-Link TL-SG1006PP Switch 6xGB (3xPoE+ 1xPoE++)
TP-Link TL-SG1006PP Switch 6xGB (3xPoE+ 1xPoE++)
79,11 €
Vendedor: Warehouse
Imagen del producto de TP-LINK TL-SG1008: Switch Ethernet de 8 puertos - 8 x RJ-45 - 10/100/1000Base-T
TP-LINK TL-SG1008: Switch Ethernet de 8 puertos - 8 x RJ-45 - 10/100/1000Base-T
73,46 €
Envío gratis
Vendedor: Schnaeppchen-Schuppen
Imagen del producto de Ubiquiti USW-Pro-Aggregation Ubiquiti UniFi Aggregation Switch (4*25Gbps/28*10Gbps)
Ubiquiti USW-Pro-Aggregation Ubiquiti UniFi Aggregation Switch (4*25Gbps/28*10Gbps)
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
1.816,07 €
Envío gratis
Vendedor: Shop-Mediarado
Imagen del producto de Zyxel MG-108-ZZ0101F ZyXEL Switch  8x Ports Desktop 2,5G MultiGig
Zyxel MG-108-ZZ0101F ZyXEL Switch 8x Ports Desktop 2,5G MultiGig
335,00 €
3% Vale
Envío gratis
Vendedor: NovaMBSmart
Imagen del producto de Switch Zyxel GS1900-24E-EU0103F, 24 puertos Gigabit Ethernet, versión 3
Switch Zyxel GS1900-24E-EU0103F, 24 puertos Gigabit Ethernet, versión 3
127,67 €
Envío gratis
Vendedor: PolisElectro
Imagen del producto de TP-LINK TL-SG1024DE Switch 24xGB
TP-LINK TL-SG1024DE Switch 24xGB
5,0Valoración media: 5,0 de 5Número de valoraciones: 2
118,04 €
Envío gratis
Vendedor: Schnaeppchen-Schuppen
Imagen del producto de TP-Link SG3452X(UN): Switch Omada de TP-Link, 48 puertos Gigabit Ethernet, modelo SG3452X (JetStream), con 4 puertos SFP+
TP-Link SG3452X(UN): Switch Omada de TP-Link, 48 puertos Gigabit Ethernet, modelo SG3452X (JetStream), con 4 puertos SFP+
537,03 €
Envío gratis
Vendedor: Shop-Mediarado
Imagen del producto de Netgear GS116LP-100EUS Switch NETGEAR 16x GE GS116LP-100EUS unmanaged
Netgear GS116LP-100EUS Switch NETGEAR 16x GE GS116LP-100EUS unmanaged
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
223,10 €
Envío gratis
Vendedor: Shopyourproduct
Imagen del producto de TP-Link SG5452XMPP Switch L3 40xG PoE+ 8xG PoE++
TP-Link SG5452XMPP Switch L3 40xG PoE+ 8xG PoE++
1.418,18 €
Vendedor: IT-Planet
Imagen del producto de TP-Link TL-SG105MPE(UN): Switch TP-Link de 5 puertos Gigabit, modelo TL-SG105MPE
TP-Link TL-SG105MPE(UN): Switch TP-Link de 5 puertos Gigabit, modelo TL-SG105MPE
94,01 €
Envío gratis
Vendedor: PolisElectro
Imagen del producto de Grandstream GWN7701: Switch no administrable de 8 puertos - Switch - 0,1 Gbps
Grandstream GWN7701: Switch no administrable de 8 puertos - Switch - 0,1 Gbps
34,09 €
Envío gratis
Vendedor: PolisElectro
Imagen del producto de TP-Link SG5452X Switch 48xGbE 4xSFP+
TP-Link SG5452X Switch 48xGbE 4xSFP+
871,61 €
Vendedor: IT-Planet
Imagen del producto de TP-Link SX3832 Switch L2+ 24x10GbE 8x10Gb SFP+
TP-Link SX3832 Switch L2+ 24x10GbE 8x10Gb SFP+
1.753,83 €
Envío gratis
Vendedor: Shop-Mediarado
Imagen del producto de Switch TP-Link TL-SG3452, 48 puertos Gigabit Ethernet, 4 puertos SFP (JetStream)
Switch TP-Link TL-SG3452, 48 puertos Gigabit Ethernet, 4 puertos SFP (JetStream)
442,89 €
Envío gratis
Vendedor: Shop-Mediarado
Imagen del producto de ZYXEL XMG1915-10EP-EU0101F: Switch ZYXEL de 10 puertos
ZYXEL XMG1915-10EP-EU0101F: Switch ZYXEL de 10 puertos
377,90 €
Envío gratis
Vendedor: Schnaeppchen-Schuppen
Imagen del producto de TP-LINK TL-SG1016DE Switch 16xGB
TP-LINK TL-SG1016DE Switch 16xGB
98,33 €
Envío gratis
Vendedor: PolisElectro
Imagen del producto de LANCOM 61430 LANCOM Switch GS-1108P 8port POE GBE
LANCOM 61430 LANCOM Switch GS-1108P 8port POE GBE
506,00 €
3% Vale
Envío gratis
Vendedor: NovaMBSmart
Imagen del producto de TP-Link SG2452LP(UN): Switch Omada TP-Link, 52 puertos Gigabit Ethernet (32 de ellos con alimentación PoE+)
TP-Link SG2452LP(UN): Switch Omada TP-Link, 52 puertos Gigabit Ethernet (32 de ellos con alimentación PoE+)
698,71 €
Envío gratis
Vendedor: Schnaeppchen-Schuppen
Imagen del producto de ZYXEL XGS1010-12-ZZ0102F ZYXEL XGS1010-12 Switch 12-fach
ZYXEL XGS1010-12-ZZ0102F ZYXEL XGS1010-12 Switch 12-fach
169,30 €
Vendedor: NetworkTechnologies
Imagen del producto de Switch de enrutamiento Ethernet Avaya 4850GTS
Switch de enrutamiento Ethernet Avaya 4850GTS
1.394,06 €
Envío gratis
Vendedor: Shop-Mediarado
Imagen del producto de Netgear GS116PP-100EUS Switch NETGEAR 16x GE GS116PP-100EUS unmanaged POE
Netgear GS116PP-100EUS Switch NETGEAR 16x GE GS116PP-100EUS unmanaged POE
239,25 €
Vendedor: NetworkTechnologies
Imagen del producto de Switch NETGEAR GS308EPP-100PES, 8 puertos Gigabit Ethernet
Switch NETGEAR GS308EPP-100PES, 8 puertos Gigabit Ethernet
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
152,43 €
Envío gratis
Vendedor: Schnaeppchen-Schuppen

Aún no hay valoraciones de clientes disponibles

Aún no hay valoraciones disponibles para este producto.

Nuestras recomendaciones para ti
Imagen del producto de Divisor HDMI, 1 entrada, 8 salidas, resolución 4K x 2K, marca HOPE R
Divisor HDMI, 1 entrada, 8 salidas, resolución 4K x 2K, marca HOPE R
44,00 €
10% Vale
Vendedor: TorentSolutions
Imagen del producto de Adaptador USB 3.1 Tipo-C 3 en 1 a HDMI 4K@60Hz, VGA y conector de audio de 3.5mm, color , marca HOPE R
Adaptador USB 3.1 Tipo-C 3 en 1 a HDMI 4K@60Hz, VGA y conector de audio de 3.5mm, color , marca HOPE R
31,94 €
10% Vale
Vendedor: TorentSolutions
Imagen del producto de Conmutador HDMI HOPE R con 4 entradas y 1 salida HDMI y audio, mando a distancia, compatible con HDR+ARC, 3D y UHD 4K, color
Conmutador HDMI HOPE R con 4 entradas y 1 salida HDMI y audio, mando a distancia, compatible con HDR+ARC, 3D y UHD 4K, color
29,96 €
10% Vale
Vendedor: TorentSolutions
Imagen del producto de Hub USB 3.1 de tipo C, 8 en 1: HDMI, USB3.0, USB2.0, 2xUSB3.1-C, RJ45, SD, TF. Fabricado en aluminio, marca HOPE R
Hub USB 3.1 de tipo C, 8 en 1: HDMI, USB3.0, USB2.0, 2xUSB3.1-C, RJ45, SD, TF. Fabricado en aluminio, marca HOPE R
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
28,97 €
10% Vale
Vendedor: TorentSolutions
Imagen del producto de Hub USB 3.1 Tipo-C 5 en 1 con salida HDMI 4K, 3 puertos USB 3.0, 1 puerto USB 3.1 con velocidad de hasta 5 Gbps, compatible con Samsung Dex
Hub USB 3.1 Tipo-C 5 en 1 con salida HDMI 4K, 3 puertos USB 3.0, 1 puerto USB 3.1 con velocidad de hasta 5 Gbps, compatible con Samsung Dex
29,60 €
10% Vale
Vendedor: TorentSolutions
Imagen del producto de Hub USB 3.1 Tipo C 3 en 1 con HDMI 4K, VGA y audio, para Samsung, Macbook, color plateado
Hub USB 3.1 Tipo C 3 en 1 con HDMI 4K, VGA y audio, para Samsung, Macbook, color plateado
23,93 €
10% Vale
Vendedor: TorentSolutions
Imagen del producto de Aqara Hub M1S Gen2 ZigBee Altavoz Homekit Blanco
Aqara Hub M1S Gen2 ZigBee Altavoz Homekit Blanco
72,25 €
-22%
56,24 €
Envío gratis
Vendedor: Robicam
Imagen del producto de Conmutador TP-Link LiteWave LS1005 5 puertos 10/100 Mbps
Conmutador TP-Link LiteWave LS1005 5 puertos 10/100 Mbps
12,00 €
Envío gratis
Vendedor: Robicam
Imagen del producto de Conmutador TP-Link LiteWave LS1008 8 puertos 10/100 Mbps
Conmutador TP-Link LiteWave LS1008 8 puertos 10/100 Mbps
14,00 €
Envío gratis
Vendedor: Robicam
Imagen del producto de Hub USB 3.0 de 7 puertos, marca HOPE R, con velocidad de 5 Gbps, que incluye switches, cable USB y fuente de alimentación
Hub USB 3.0 de 7 puertos, marca HOPE R, con velocidad de 5 Gbps, que incluye switches, cable USB y fuente de alimentación
19,70 €
Vendedor: TorentSolutions
Imagen del producto de Divisor HDMI, 1 entrada, 4 salidas, resolución 4K x 2K, marca HOPE R
Divisor HDMI, 1 entrada, 4 salidas, resolución 4K x 2K, marca HOPE R
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
19,70 €
10% Vale
Vendedor: TorentSolutions
Imagen del producto de HUB USB 3.0 de HOPE con 4 puertos, velocidad de 5 Gbps, con switches y con fuente de alimentación
HUB USB 3.0 de HOPE con 4 puertos, velocidad de 5 Gbps, con switches y con fuente de alimentación
13,22 €
Vendedor: TorentSolutions
Imagen del producto de Extralink Switch PoE EUROS V2: 4 puertos 100Mb/s PoE/PoE+, 2 puertos RJ45 Uplink 100Mb/s, 60W, No gestionable, Capa 2, Fast Ethernet (10/100), Soporte PoE, Montaje en pared / empotrado en techo
Extralink Switch PoE EUROS V2: 4 puertos 100Mb/s PoE/PoE+, 2 puertos RJ45 Uplink 100Mb/s, 60W, No gestionable, Capa 2, Fast Ethernet (10/100), Soporte PoE, Montaje en pared / empotrado en techo
4,5Valoración media: 4,5 de 5Número de valoraciones: 2
37,60 €
Envío gratis
Vendedor: Batna24
Imagen del producto de Divisor HDMI 4Kx2K a 30Hz, 1 entrada y 2 salidas, compatible con HDCP 1.4, con fuente de alimentación, color
Divisor HDMI 4Kx2K a 30Hz, 1 entrada y 2 salidas, compatible con HDCP 1.4, con fuente de alimentación, color
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
11,33 €
10% Vale
Vendedor: TorentSolutions
Imagen del producto de Divisor HDMI, conmutador de 5 entradas y 1 salida, resolución 4K, 1080p, con control remoto, color , marca HOPE R
Divisor HDMI, conmutador de 5 entradas y 1 salida, resolución 4K, 1080p, con control remoto, color , marca HOPE R
12,50 €
10% Vale
Vendedor: TorentSolutions
Imagen del producto de Conmutador HDMI 2.0, compatible con HDCP 2.2, resolución 4Kx2K a 60Hz, color RGB 4:4:4, HDR10, 3 entradas y 1 salida, con control remoto IR, color
Conmutador HDMI 2.0, compatible con HDCP 2.2, resolución 4Kx2K a 60Hz, color RGB 4:4:4, HDR10, 3 entradas y 1 salida, con control remoto IR, color
12,23 €
10% Vale
Vendedor: TorentSolutions
Imagen del producto de Conmutador de fibra SFP de 6 puertos, 10/100/1000M, con indicador LED de adaptación automática, para red de oficina. Conexión óptica Ethernet. Voltaje: 100-240V. Enchufe europeo
Conmutador de fibra SFP de 6 puertos, 10/100/1000M, con indicador LED de adaptación automática, para red de oficina. Conexión óptica Ethernet. Voltaje: 100-240V. Enchufe europeo
58,99 €
Envío gratis
Vendedor: Zanjo24
Imagen del producto de Extensor USB 2.0 panorámico, con transmisión bidireccional, alimentación por PoE (Power over Ethernet), compatible con voltajes de 100-240V y con enchufe europeo
Extensor USB 2.0 panorámico, con transmisión bidireccional, alimentación por PoE (Power over Ethernet), compatible con voltajes de 100-240V y con enchufe europeo
42,99 €
Envío gratis
Vendedor: Zanjo24
Imagen del producto de Conmutador de red Gigabit RJ45 CAT6 de 2 puertos, con función 2 en 1 y salida, divisor de señal de red, y conmutador de red sin alimentación
Conmutador de red Gigabit RJ45 CAT6 de 2 puertos, con función 2 en 1 y salida, divisor de señal de red, y conmutador de red sin alimentación
17,99 €
Envío gratis
Vendedor: Zanjo24
Imagen del producto de Convertidor de puerto USB a RS485/422 de grado industrial, con interfaz RJ45, adaptador USB a 485 (blanco)
Convertidor de puerto USB a RS485/422 de grado industrial, con interfaz RJ45, adaptador USB a 485 (blanco)
25,99 €
Envío gratis
Vendedor: Zanjo24