TP-Link SG3428X-M2(UN) - Switch Omada TP-Link, 24 puertos Gigabit Ethernet, 4 puertos SFP

531,25 €

Envío gratis

A tu domicilio

mié 14 – vie 16 de octubre

Devolución gratis: 14 días

Nuestras mejoresofertas
Hubs y mucho más
Productos similares
Imagen del producto de Switch TP-Link TL-SG3428MP, 28 puertos Gigabit Ethernet, modelo TL-SG3428MP (JetStream), con 4 puertos SFP
Switch TP-Link TL-SG3428MP, 28 puertos Gigabit Ethernet, modelo TL-SG3428MP (JetStream), con 4 puertos SFP
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
414,75 €
Envío gratis
Vendedor: Shop-Mediarado
Imagen del producto de TP-LINK Omada SX3032F V1: Switch, capa 2+, administrable
TP-LINK Omada SX3032F V1: Switch, capa 2+, administrable
956,99 €
-97,40 €
859,59 €
Vendedor: IT-Planet
Imagen del producto de TP-Link SG2428LP(UN) - Switch Omada de TP-Link, 28 puertos Gigabit
TP-Link SG2428LP(UN) - Switch Omada de TP-Link, 28 puertos Gigabit
294,28 €
Vendedor: LBD
Imagen del producto de TP-Link SG3218XP-M2(UN) - Switch Omada TP-Link, 16 puertos Gigabit
TP-Link SG3218XP-M2(UN) - Switch Omada TP-Link, 16 puertos Gigabit
574,82 €
Vendedor: IT-Planet
Imagen del producto de TP-Link SG2210XMP-M2(UN) TP-Link Omada Switch  8x GE SG2210XMP-M2
TP-Link SG2210XMP-M2(UN) TP-Link Omada Switch 8x GE SG2210XMP-M2
315,00 €
Vendedor: Macservice
Imagen del producto de TP-Link SX6632YF(UN) - Switch Omada TP-Link, 26 puertos Gigabit, Switch de Capa 3
TP-Link SX6632YF(UN) - Switch Omada TP-Link, 26 puertos Gigabit, Switch de Capa 3
6.632,48 €
Vendedor: ADI_Global_Store
Imagen del producto de TP-Link TL-SG1024DE(UN): Switch TP-Link de 24 puertos Gigabit
TP-Link TL-SG1024DE(UN): Switch TP-Link de 24 puertos Gigabit
5,0Valoración media: 5,0 de 5Número de valoraciones: 2
119,16 €
Envío gratis
Vendedor: PolisElectro
Imagen del producto de TP-LINK Omada ES228GP V1: Switch gestionado, 26 puertos 10/100/1000 (PoE+)
TP-LINK Omada ES228GP V1: Switch gestionado, 26 puertos 10/100/1000 (PoE+)
5,0Valoración media: 5,0 de 5Número de valoraciones: 4
279,63 €
Envío gratis
Vendedor: Shop-Mediarado
Imagen del producto de TP-Link SG3452X(UN): Switch Omada de TP-Link, 48 puertos Gigabit Ethernet, modelo SG3452X (JetStream), con 4 puertos SFP+
TP-Link SG3452X(UN): Switch Omada de TP-Link, 48 puertos Gigabit Ethernet, modelo SG3452X (JetStream), con 4 puertos SFP+
501,93 €
Envío gratis
Vendedor: Shop-Mediarado
Imagen del producto de TP-Link ES205G(UN) Omada Switch, conmutador de 5 puertos Gigabit Ethernet (ES205GP)
TP-Link ES205G(UN) Omada Switch, conmutador de 5 puertos Gigabit Ethernet (ES205GP)
4,3Valoración media: 4,3 de 5Número de valoraciones: 4
35,88 €
Vendedor: PolisElectro
Imagen del producto de Switch TP-Link LS108G, con 8 puertos
Switch TP-Link LS108G, con 8 puertos
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
29,26 €
Vendedor: Warehouse
Imagen del producto de TP-Link SG2016P(UN) - Switch Omada TP-Link de 16 puertos Gigabit (JetStream) SG2016P
TP-Link SG2016P(UN) - Switch Omada TP-Link de 16 puertos Gigabit (JetStream) SG2016P
216,00 €
Vendedor: Macservice
Imagen del producto de Switch TP-Link LS1008G, 8 puertos Fast Ethernet, modelo LS1008G
Switch TP-Link LS1008G, 8 puertos Fast Ethernet, modelo LS1008G
4,5Valoración media: 4,5 de 5Número de valoraciones: 2
33,84 €
Vendedor: Warehouse
Imagen del producto de TP-Link SG6654XHP(UN): Switch Omada de TP-Link, 48 puertos Gigabit, modelo SG6654XHP, capa 3
TP-Link SG6654XHP(UN): Switch Omada de TP-Link, 48 puertos Gigabit, modelo SG6654XHP, capa 3
4.444,83 €
Envío gratis
Vendedor: Shop-Mediarado
Imagen del producto de Switch TP-Link LS1005G, 5 puertos Fast Ethernet, modelo LS1005G
Switch TP-Link LS1005G, 5 puertos Fast Ethernet, modelo LS1005G
4,7Valoración media: 4,7 de 5Número de valoraciones: 7
19,04 €
Vendedor: Warehouse
Imagen del producto de Switch TP-Link TL-SL1218MP, 16 puertos Gigabit Ethernet
Switch TP-Link TL-SL1218MP, 16 puertos Gigabit Ethernet
176,00 €
Vendedor: Macservice
Imagen del producto de Switch TP-Link TL-SF1006P, switch de 6 puertos
Switch TP-Link TL-SF1006P, switch de 6 puertos
41,37 €
Vendedor: LBD
Imagen del producto de TP-Link ES210GMP(UN) - Switch Omada de TP-Link, 8 puertos Gigabit, modelo ES210GMP, con soporte PoE+
TP-Link ES210GMP(UN) - Switch Omada de TP-Link, 8 puertos Gigabit, modelo ES210GMP, con soporte PoE+
131,00 €
Vendedor: Macservice
Imagen del producto de Conmutador Gigabit de 16 puertos TP-LINK (TL-SG1016)
Conmutador Gigabit de 16 puertos TP-LINK (TL-SG1016)
97,53 €
Vendedor: Warehouse
Imagen del producto de Switch TP-Link TL-SG1218MP, 18 puertos Gigabit PoE
Switch TP-Link TL-SG1218MP, 18 puertos Gigabit PoE
201,00 €
Vendedor: LBD

Más información sobre el producto

Descripción y datos del producto


MarcaTP-LINK
ModeloSG3428X-M2
Interfaces- 24 x puertos RJ45 a 2,5 Gbps
- 4 x ranuras SFP+ 10G
- 1 x puerto de consola RJ45
- 1 x puerto de consola Micro-USB
Rendimiento- Capacidad de Conmutación: 200 Gbps
- Tasa de Reenvío de Paquetes: 148.80 Mpps
- Tabla de Direcciones MAC: 32 K
- Memoria del Buffer de Paquete: 16 Mbit
- Jumbo Frame: 9 KB
SoftwareCalidad de Servicio     
- 8 x colas de prioridad
- Prioridad 802.1p CoS/DSCP
- Programación de colas
- SP (prioridad estricta)
- WRR (Round Robin ponderado)
- SP+WRR
- Control de ancho de banda
- Limitación de clasificación basada en puerto/flujo
- Rendimiento más suave
- Acción para flujos
- Reflejo (a interfaz soportada)
- Redirección (a interfaz compatible)
- Límite de velocidad
- Observación QoS
Multicast L3   
- 32 Interfaces IPv4/IPv6
- Enrutamiento estático
- 48 rutas estáticas
- ARP estático
- 128 entradas estáticas
- ARP proxy
- ARP gratuito
- Servidor DHCP
- Retransmisión DHCP
- Retransmisión de interfaz DHCP
- Retransmisión DHCP VLAN
- Retransmisión DHCP L2
Características L2 y L2+     
- Agregación de enlaces
- agregación de enlaces estática
- 802.3ad LACP
- Hasta 8 grupos de agregación, con 8 puertos por grupo
- Protocolo de árbol de expansión
- 802.1d STP
- 802.1w RSTP
- 802.1s MSTP
- Seguridad STP: TC Protect, BPDU Filter, Root Protect
- Detección de bucle invertido
- Basado en puertos
- Basado en VLAN
- Control de flujo
- Control de flujo 802.3x
- Prevención de bloqueo HOL
- Mirroring
- Replicación de puertos
- Mirroring de CPU
- Uno a uno
- Muchos a uno
- Tx/Rx/Ambos
Multicast L2     
- IGMP Snooping
- IGMP v1/v2/v3 Snooping
- Fast Leave
- IGMP Snooping Querier
- IGMP Authentication
- IGMP Authentication
- MLD Snooping
- MLD v1/v2 Snooping
- Fast Leave
- MLD Snooping Querier
- Configuración estática de grupos
- Multidifusión IP limitada
- MVR
- Filtrado multicast: 256 perfiles y 16 entradas por perfil
Características Avanzadas     
-- Detección automática de dispositivos
- Configuración por lotes
- Actualización de firmware por lotes
- Supervisión inteligente de la red
- Avisos de eventos anormales
- Configuración unificada
- Programación de reinicios
VLAN     
- Grupo VLAN
- Máximo 4K Grupos VLAN
- VLAN etiquetada 802.1Q
- MAC VLAN: 256 entradas
- Protocolo VLAN: Plantilla de protocolo 16, Protocolo VLAN 16
- GVRP
- VLAN VPN (QinQ)
- QinQ basado en puertos
- QinQ selectiva
- VLAN de voz
Lista de Control de Acceso     
- ACL basada en tiempo
- ACL MAC
- MAC de origen
- MAC de destino
- ID VLAN
- Prioridad de usuario
- Tipo de éter
- IP ACL
- P de origen
- IP de destino
- Fragmento
- Protocolo IP
- Bandera TCP
- Puerto TCP/UDP
- DSCP/IP TOS
- Prioridad de usuario
- ACL combinada
- ACL de contenido de paquetes
- ACL IPv6
- Política
- Mirroring
- Redirección
- Límite de velocidad
- QoS Observación
- ACL se aplica a Puerto/VLAN
Seguridad     
- Enlace de puertos IP-MAC
- 512 Entradas
- Snooping DHCP
- Inspección ARP
- Protección de origen IPv4: 100 entradas
- Enlace de puertos MAC IPv6
- 512 entradas
- Snooping DHCPv6
- Detección ND
- IPv6 Source Guard: 100 entradas
- Defensa DoS
- Seguridad estática/dinámica de puertos
- Hasta 64 direcciones MAC por puerto
- Control de tormentas Broadcast/Multicast/Unicast
- Modo de control kbps/ratio
- 802.1X
- Autenticación de base de puerto
- Autenticación de base Mac
- Asignación VLAN
- MAB
- VLAN de invitados
- Soporte de autenticación y responsabilidad Radius
- AAA (incluido TACACS+)
- Aislamiento de puertos
- Gestión web segura mediante HTTPS con SSLv3/TLS 1.2
- Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1/SSHv2
- Control de acceso basado en IP/Puerto/MAC
IPv6     
- IPv6 Doble IPv4/IPv6
- Detección de oyentes de multidifusión (MLD) Snooping
- ACL IPv6
- Interfaz IPv6
- Enrutamiento estático IPv6
- Descubrimiento de vecinos (ND) IPv6
- Descubrimiento de unidad de transmisión máxima (MTU) de ruta
- Protocolo de mensajes de control de Internet (ICMP) versión 6
- TCPv6/UDPv6
- Aplicaciones IPv6
- Cliente DHCPv6
- Ping6
- Tracert6
- Telnet (v6)
- SNMP IPv6
- SSH IPv6
- SSL IPv6
- Http/Https
- IPv6 TFTP
MIBs     
- MIB II (RFC1213)
- Interfaz MIB (RFC2233)
- MIB de interfaz Ethernet (RFC1643)
- MIB de puente (RFC1493)
- MIB de puente P/Q (RFC2674)
- RMON MIB (RFC2819)
- RMON2 MIB (RFC2021)
- Radius Accounting Client MIB (RFC2620)
- MIB de cliente de autenticación Radius (RFC2618)
- MIB de Ping Remoto, Traceroute (RFC2925)
- Soporte MIB privado TP-Link
Gestión- Omada App: Requiere el uso de OC300, OC200, Omada Cloud-Based Controller u Omada Software Controller.
- Gestión Centralizada:    
  Controlador Omada basado en la nube
  Controlador hardware Omada (OC300)
  Controlador hardware Omada (OC200)
  Controlador software Omada
- Acceso a la nube: Requiere el uso de OC300, OC200, Omada Cloud-Based Controller u Omada Software Controller.
- Aprovisionamiento sin contacto: Requiere el uso de Omada Cloud-Based Controller.
- Funciones de gestión:     
  Interfaz gráfica de usuario basada en web
  Interfaz de línea de comandos (CLI) a través del puerto de consola, telnet
  SNMP v1/v2c/v3
  Trampa/Información
  RMON (1,2,3,9 grupos)
  Plantilla SDM
  Cliente DHCP/BOOTP
  802.1ab LLDP/LLDP-MED
  Autoinstalación DHCP
  Imagen dual, configuración dual
  Diagnóstico de cables
  EEE
  Recuperación de contraseña
  SNTP
  Registro del sistema
Otras
características
- Certificaciones: FCC, RoHS
- Requisitos del sistema: Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX o Linux.
- Factores Ambientales:
  Temperatura de funcionamiento: 0-40 ? (32-104 ?);
  Temperatura de almacenamiento: -40-70 ? (-40-158 ?)
  Humedad de funcionamiento: 10-90% HR sin condensación.
  Humedad de almacenamiento: 5-90% HR sin condensación.
- Cantidad de Ventiladores: 1
- Fuente de Alimentación: 100-240 V CA50/60 Hz
- Montaje: Montaje en rack
- Consumo de Potencia Máximo: 45.1 W (110V/60Hz)
- Disipación máxima de calor: 154.38 BTU/h (110 V/60 Hz)
Dimensiones
- 440 × 180 × 44 mm
Contiene
- TL-SG3428X-M2 Switch
- Cable de alimentación
- Guía de instalación rápida
- Kit de montaje en bastidor
- Pies de goma
Fecha Revisión23-01-2025 por RTY
Fabricante
Número de puertos
28
Propiedades de la red
Configuración remota
VPN
WLAN
Compatible con hogares inteligentes (smart home)
Sí
Compatible con WLAN
Sí
Estándares WLAN
802.11ax
Potencia
45.1 W
Color
Negro
Voltaje
240 V
Peso
2 kg
Número de unidades
1
Número de fabricante
TL-SG3428X-M2
EAN
4897098689776
0840030709746
4897098689745
840030709746

Fabricante
Número de puertos
28
Propiedades de la red
Configuración remota
VPN
WLAN
Compatible con hogares inteligentes (smart home)
Sí
Compatible con WLAN
Sí
Estándares WLAN
802.11ax
Potencia
45.1 W
Color
Negro
Voltaje
240 V
Peso
2 kg
Número de unidades
1
Número de fabricante
TL-SG3428X-M2
EAN
4897098689776
0840030709746
4897098689745
840030709746
También va bien con esto
Imagen del producto de Switch TP-Link TL-SG3428MP, 28 puertos Gigabit Ethernet, modelo TL-SG3428MP (JetStream), con 4 puertos SFP
Switch TP-Link TL-SG3428MP, 28 puertos Gigabit Ethernet, modelo TL-SG3428MP (JetStream), con 4 puertos SFP
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
414,75 €
Envío gratis
Vendedor: Shop-Mediarado
Imagen del producto de TP-LINK SG2428P Switch 4xGB 24xPoE+ Enrackable
TP-LINK SG2428P Switch 4xGB 24xPoE+ Enrackable
2,0Valoración media: 2,0 de 5Número de valoraciones: 1
326,02 €
Vendedor: LBD
Imagen del producto de Raspberry Pi 5B, 2400 MHz, ARM, procesador Arm Cortex-A76, 512 KB, 8 GB, memoria LPDDR4x-SDRAM
Raspberry Pi 5B, 2400 MHz, ARM, procesador Arm Cortex-A76, 512 KB, 8 GB, memoria LPDDR4x-SDRAM
5,0Valoración media: 5,0 de 5Número de valoraciones: 34
288,40 €
Envío gratis
Vendedor: PolisElectro
Imagen del producto de Silla de gaming GTPLAYER, ergonómica, para escritorio, tipo racing, ideal para jugadores de PC, con superficie de tela, cojín de asiento con suspensión y reposapiés, color
Silla de gaming GTPLAYER, ergonómica, para escritorio, tipo racing, ideal para jugadores de PC, con superficie de tela, cojín de asiento con suspensión y reposapiés, color
4,7Valoración media: 4,7 de 5Número de valoraciones: 486
139,99 €
Envío gratis
Vendedor: GTPLAYER
Imagen del producto de Canon PowerShot G7 X Mark III Cámara para Vlogs Negra 20,1 MP 4K WiFi
Canon PowerShot G7 X Mark III Cámara para Vlogs Negra 20,1 MP 4K WiFi
4,7Valoración media: 4,7 de 5Número de valoraciones: 85
1.696,10 €
Envío gratis
Vendedor: Linq
Imagen del producto de Pioneer AVH-A240DAB
Pioneer AVH-A240DAB
4,3Valoración media: 4,3 de 5Número de valoraciones: 6
275,00 €
Envío gratis
Vendedor: Markprice
Imagen del producto de TP-LINK Omada SX3032F V1: Switch, capa 2+, administrable
TP-LINK Omada SX3032F V1: Switch, capa 2+, administrable
956,99 €
-97,40 €
859,59 €
Vendedor: IT-Planet
Imagen del producto de TP-Link SG2428LP(UN) - Switch Omada de TP-Link, 28 puertos Gigabit
TP-Link SG2428LP(UN) - Switch Omada de TP-Link, 28 puertos Gigabit
294,28 €
Vendedor: LBD
Imagen del producto de Psycho Collection Box 1-4 (5 DVDs)
Psycho Collection Box 1-4 (5 DVDs)
4,8Valoración media: 4,8 de 5Número de valoraciones: 4
41,91 €
Envío gratis
Vendedor: Arboremedia
Imagen del producto de Xiaomi Poco X8 Pro, Dual SIM, color , 256 GB
Xiaomi Poco X8 Pro, Dual SIM, color , 256 GB
4,8Valoración media: 4,8 de 5Número de valoraciones: 261
365,00 €
Envío gratis
La clase de eficiencia energética del producto es A.
Vendedor: CoreTechni
Imagen del producto de TP-Link SG3428XPP-M2(UN) - Switch Omada TP-Link SG3428XPP-M2
TP-Link SG3428XPP-M2(UN) - Switch Omada TP-Link SG3428XPP-M2
988,07 €
Envío gratis
Vendedor: Shop-Mediarado
Imagen del producto de TP-Link SX3008F(UN) TP-Link Omada Switch 8x GE SX3008F (10GBit)
TP-Link SX3008F(UN) TP-Link Omada Switch 8x GE SX3008F (10GBit)
275,19 €
Envío gratis
Vendedor: PolisElectro
Imagen del producto de Switch TP-Link TL-SX3016F, 16 puertos Gigabit Ethernet
Switch TP-Link TL-SX3016F, 16 puertos Gigabit Ethernet
600,99 €
-13,95 €
587,04 €
Envío gratis
Vendedor: Shopyourproduct
Imagen del producto de Tablet Xiaomi Redmi Pad SE de 11 pulgadas, 8 GB de RAM, 256 GB de almacenamiento, color gris
Tablet Xiaomi Redmi Pad SE de 11 pulgadas, 8 GB de RAM, 256 GB de almacenamiento, color gris
4,8Valoración media: 4,8 de 5Número de valoraciones: 449
426,00 €
Envío gratis
Vendedor: NovaMBSmart
Imagen del producto de Funda tipo libro para Apple iPhone XR, carcasa protectora, funda delgada, funda tipo flip, estuche
Funda tipo libro para Apple iPhone XR, carcasa protectora, funda delgada, funda tipo flip, estuche
4,9Valoración media: 4,9 de 5Número de valoraciones: 11
12,99 €
Vendedor: CoolGadget
Imagen del producto de Lanberg WF10-2309-10B Lanberg Rack Wandschrank 10" 9U/280X310 Glastür schwarz
Lanberg WF10-2309-10B Lanberg Rack Wandschrank 10" 9U/280X310 Glastür schwarz
3,3Valoración media: 3,3 de 5Número de valoraciones: 3
47,98 €
Vendedor: PolisElectro
Imagen del producto de TP-Link SG3452 JetStream Switch L2 48xGB 4Slots
TP-Link SG3452 JetStream Switch L2 48xGB 4Slots
425,47 €
Envío gratis
Vendedor: Shop-Mediarado
Imagen del producto de SONNI: Ducha de esquina. Dimensiones: 70x70x185 cm. Entrada en esquina. Puertas correderas dobles. Vidrio de seguridad templado. Función de liberación rápida. Protección contra salpicaduras
SONNI: Ducha de esquina. Dimensiones: 70x70x185 cm. Entrada en esquina. Puertas correderas dobles. Vidrio de seguridad templado. Función de liberación rápida. Protección contra salpicaduras
4,7Valoración media: 4,7 de 5Número de valoraciones: 85
259,99 €
Envío gratis
Vendedor: sonni24
Imagen del producto de Extralink, armario de rack mural, 6U, 600 x 450 mm, color , con cerradura
Extralink, armario de rack mural, 6U, 600 x 450 mm, color , con cerradura
4,4Valoración media: 4,4 de 5Número de valoraciones: 10
79,94 €
Envío gratis
Vendedor: Batna24
Imagen del producto de SONNI, cabina de ducha de esquina, entrada lateral, 120x90x185 cm. Ducha de esquina con puerta corredera, doble puerta y vidrio de seguridad (ESG)
SONNI, cabina de ducha de esquina, entrada lateral, 120x90x185 cm. Ducha de esquina con puerta corredera, doble puerta y vidrio de seguridad (ESG)
4,3Valoración media: 4,3 de 5Número de valoraciones: 18
490,99 €
Envío gratis
Vendedor: sonni24
Imagen del producto de Kit de manualidades para bolsas escolares "Gatito" de ROTH, hexagonal, 680 mm
Kit de manualidades para bolsas escolares "Gatito" de ROTH, hexagonal, 680 mm
422,60 €/1kg
4,7Valoración media: 4,7 de 5Número de valoraciones: 11
84,52 €
Envío gratis
Vendedor: VaVaDo
Imagen del producto de TP-Link SG3428X(UN) TP-Link Omada Switch 24x GE SG3428X (JetStream) 4xSFP
TP-Link SG3428X(UN) TP-Link Omada Switch 24x GE SG3428X (JetStream) 4xSFP
292,99 €
-10,19 €
282,80 €
Vendedor: LBD
Imagen del producto de Accesorios Hager SFT440 para armarios eléctricos
Accesorios Hager SFT440 para armarios eléctricos
4,8Valoración media: 4,8 de 5Número de valoraciones: 24
59,94 €
Envío gratis
Vendedor: Elecify
Imagen del producto de Funda Transparente con MagSafe para Apple iPhone 12 Mini - Transparent
Funda Transparente con MagSafe para Apple iPhone 12 Mini - Transparent
4,9Valoración media: 4,9 de 5Número de valoraciones: 35
12,62 €
Envío gratis
Vendedor: Ploonk

Aún no hay valoraciones de clientes disponibles

Aún no hay valoraciones disponibles para este producto.

Nuestras recomendaciones para ti
Imagen del producto de Temporizador mecánico para bomba de agua de 220V, con cuenta regresiva, para uso en interiores, interruptor de tiempo inteligente (120 minutos)
Temporizador mecánico para bomba de agua de 220V, con cuenta regresiva, para uso en interiores, interruptor de tiempo inteligente (120 minutos)
15,99 €
Envío gratis
Vendedor: Zanjo24
Imagen del producto de 2 piezas de topes de goma para el chasis trasero, modelo 15712438, compatibles con CHEVROLET SILVERADO 1500
2 piezas de topes de goma para el chasis trasero, modelo 15712438, compatibles con CHEVROLET SILVERADO 1500
21,00 €
Envío gratis
Vendedor: Zanjo24
Imagen del producto de Sensor de luz de 50/60 Hz con control automático de encendido/apagado, interruptor fotoeléctrico para luminarias (120V AC)
Sensor de luz de 50/60 Hz con control automático de encendido/apagado, interruptor fotoeléctrico para luminarias (120V AC)
15,99 €
Envío gratis
Vendedor: Zanjo24
Imagen del producto de 1 par de amortiguadores/muelles de suspensión, con un recorrido de 170 mm y una capacidad de 650 lbs, para mini motos, cuatrimotos, motos de bolsillo y scooters de 47cc y 49cc
1 par de amortiguadores/muelles de suspensión, con un recorrido de 170 mm y una capacidad de 650 lbs, para mini motos, cuatrimotos, motos de bolsillo y scooters de 47cc y 49cc
35,99 €
Envío gratis
Vendedor: Zanjo24
Imagen del producto de Mini interruptor inteligente WiFi para proyectos DIY, módulo de control de iluminación de pared para el hogar, 16A, AC100-240V, 50/60Hz
Mini interruptor inteligente WiFi para proyectos DIY, módulo de control de iluminación de pared para el hogar, 16A, AC100-240V, 50/60Hz
16,99 €
Envío gratis
Vendedor: Zanjo24
Imagen del producto de Acoplador RJ45 con chapado en oro, grado IP68, resistente al agua, conector Ethernet hembra a hembra para cables LAN Cat5, Cat5e, Cat6, Cat7, Cat8, para uso en exteriores y redes PoE
Acoplador RJ45 con chapado en oro, grado IP68, resistente al agua, conector Ethernet hembra a hembra para cables LAN Cat5, Cat5e, Cat6, Cat7, Cat8, para uso en exteriores y redes PoE
25,99 €
Envío gratis
Vendedor: Zanjo24
Imagen del producto de Interruptores inalámbricos WiFi, interruptor de luz inteligente para montaje en pared, compatible con Alexa Echo y Home Assistant. Control mediante aplicación, interruptor de luz táctil, compatible con iOS (1, 2 y 3 módulos)
Interruptores inalámbricos WiFi, interruptor de luz inteligente para montaje en pared, compatible con Alexa Echo y Home Assistant. Control mediante aplicación, interruptor de luz táctil, compatible con iOS (1, 2 y 3 módulos)
25,99 €
Envío gratis
Vendedor: Zanjo24