Snom D140, teléfono IP, gris, con auricular cableado, para escritorio o pared, compatible con Linux, 2 líneas

64,79 €

más 12,00 € de gastos de envío

A tu domicilio

mié 14 – lun 19 de octubre

Devolución gratis: 14 días

Nuestras mejoresofertas
Teléfonos fijos y mucho más
Productos similares
Imagen del producto de Snom D150: Teléfono VoIP con función de llamada de tres vías
Snom D150: Teléfono VoIP con función de llamada de tres vías
77,66 €
Vendedor: TEC-MORE
Imagen del producto de Snom D895M: Teléfono VoIP inalámbrico, color , modelo 4540. Teléfono VoIP (Voice over IP)
Snom D895M: Teléfono VoIP inalámbrico, color , modelo 4540. Teléfono VoIP (Voice over IP)
338,13 €
Envío gratis
Vendedor: Shop-Mediarado
Imagen del producto de Grandstream GXP1625 Grandstream IP-Telefon GXP1625
Grandstream GXP1625 Grandstream IP-Telefon GXP1625
56,09 €
-10%
50,41 €
Vendedor: PolisElectro
Imagen del producto de Agfeo 6101576 AGFEO Telefon DECT70 IP schwarz
Agfeo 6101576 AGFEO Telefon DECT70 IP schwarz
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
298,22 €
Vendedor: TEC-MORE
Imagen del producto de Grandstream GHP610 Teléfono IP 2 líneas SIP Blanco
Grandstream GHP610 Teléfono IP 2 líneas SIP Blanco
52,13 €
Vendedor: TEC-MORE
Imagen del producto de Tiptel Ergophone 1300: Teléfono con cable
Tiptel Ergophone 1300: Teléfono con cable
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
90,97 €
Vendedor: TEC-MORE
Imagen del producto de Grandstream GHP611 Teléfono IP 2 líneas SIP
Grandstream GHP611 Teléfono IP 2 líneas SIP
48,40 €
Vendedor: TEC-MORE
Imagen del producto de Snom D785: Teléfono VoIP con interfaz Bluetooth
Snom D785: Teléfono VoIP con interfaz Bluetooth
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
392,85 €
Envío gratis
Vendedor: NovaMBSmart
Imagen del producto de Cisco 8851, teléfono IP, color , auricular con cable, para escritorio/pared, digital, 12,7 cm (5")
Cisco 8851, teléfono IP, color , auricular con cable, para escritorio/pared, digital, 12,7 cm (5")
277,07 €
-14,42 €
262,65 €
Vendedor: IT-Planet
Imagen del producto de Grandstream Telefono IP DECT DP720
Grandstream Telefono IP DECT DP720
66,07 €
Vendedor: PolisElectro
Imagen del producto de Fanvil X303-2 Wire Teléfono IP empresarial 2 hilos
Fanvil X303-2 Wire Teléfono IP empresarial 2 hilos
57,10 €
Envío gratis
Vendedor: ELFEZONE
Imagen del producto de Polycom Cx3000: Teléfono IP para videoconferencias, VoIP, inalámbrico, compatible con Microsoft
Polycom Cx3000: Teléfono IP para videoconferencias, VoIP, inalámbrico, compatible con Microsoft
Usado
112,35 €
Envío gratis
Vendedor: SIMPLETEK
Imagen del producto de Grandstream GXV3470 Grandstream IP-Video-Telefon GXV3470
Grandstream GXV3470 Grandstream IP-Video-Telefon GXV3470
603,82 €
Vendedor: TEC-MORE
Imagen del producto de Mitel 6710a: Teléfono con cable, color antracita
Mitel 6710a: Teléfono con cable, color antracita
49,49 €
Vendedor: TEC-MORE
Imagen del producto de Teléfono IP Avaya 9608, teléfono PoE para oficina, con auricular VoIP
Teléfono IP Avaya 9608, teléfono PoE para oficina, con auricular VoIP
Usado
52,50 €
Envío gratis
Vendedor: SIMPLETEK
Imagen del producto de GrandStream IP Phone GRP2603 3 lineas AudioHD
GrandStream IP Phone GRP2603 3 lineas AudioHD
67,66 €
Vendedor: PolisElectro
Imagen del producto de Grandstream GRP2604 Grandstream IP-Telefon GRP2604
Grandstream GRP2604 Grandstream IP-Telefon GRP2604
77,20 €
Vendedor: TEC-MORE
Imagen del producto de Cisco 9861, teléfono IP, , gris oscuro, auricular con cable, ABS, para escritorio, 10 líneas
Cisco 9861, teléfono IP, , gris oscuro, auricular con cable, ABS, para escritorio, 10 líneas
396,63 €
Envío gratis
Vendedor: Shop-Mediarado
Imagen del producto de Grandstream GXP1628 Grandstream IP-Telefon GXP1628
Grandstream GXP1628 Grandstream IP-Telefon GXP1628
74,96 €
-2,04 €
72,92 €
Vendedor: PolisElectro
Imagen del producto de Grandstream GXP1630 Grandstream GXP1630 HD IP Telefon
Grandstream GXP1630 Grandstream GXP1630 HD IP Telefon
74,89 €
Vendedor: TEC-MORE

Más información sobre el producto

Descripción y datos del producto

El Snom D140 es adecuado para todos los entornos de trabajo que requieren una comunicación asequible pero de alta calidad. Este dispositivo, con un diseño en color gris pizarra, ofrece todas las funciones telefónicas esenciales. Para una operación sencilla e intuitiva, cuenta con dos teclas SmartLabel programables, seis teclas de función dedicadas y cuatro teclas de función contextuales. El D140 es ideal para instalaciones grandes, como en administraciones públicas. Indicador de notificación de 360°: La lámpara indicadora muestra desde cualquier punto de la habitación si, por ejemplo, ha perdido una llamada. Pantalla TFT LCD en escala de grises de 2.8": El Snom D140 está equipado con una pantalla TFT LCD de alta resolución de 2.8 pulgadas en escala de grises, que garantiza una visualización óptima en todo momento. 4 teclas de función contextuales + 2 teclas SmartLabel programables. Características principales: Diseño Tipo de producto: Teléfono IP Color del producto: Gris Tipo de auricular: Auricular con cable Seguridad del dispositivo: Sí Montaje en pared: Sí Montaje: Escritorio/Pared Rendimiento Sistema operativo instalado: Linux Características del teléfono Número de líneas: 2 Buzón de voz: Sí Llamada en espera: Sí Marcado rápido: Sí Intercomunicador: Sí Retención de llamadas: Sí Repetición de marcado: Sí Funciones de gestión Número de teclas: 36 Número de teclas de función: 6 Pantalla Tipo de pantalla: Pantalla táctil: No Tipo de pantalla: TFT Diagonal de la pantalla: 7,11 cm (2.8") Resolución de la pantalla: 320 x 240 píxeles Audio Micrófono: Sí Supresión de ruido: Sí Códecs de voz: G.711alaw, G.711ulaw, G.722, G.726, G.729, GSM 6.10 Detección de actividad de voz: Sí Generación de ruido de confort (CNG): Sí Red Ethernet/LAN: Sí WLAN: No Protocolos de red admitidos: IPv4 / IPv6 (pila dual), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP Algoritmos de seguridad admitidos: HTTPS, SIPS, SRTP, TLS Protocolos VoIP: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550), RTCP-XR, SIP REFER method (RFC 3515), rport (RFC 3581), ENUM, ICE, STUN (RFC 5389) Estándar de red: IEEE 802.3af, IEEE 802.3az Puertos y interfaces Conector para auriculares: RJ9-4P4C Número de puertos Ethernet LAN (RJ-45): 2 Número de puertos RJ9: 2 Alimentación Power over Ethernet (PoE): Sí Fuente de alimentación Voltaje de entrada: 100 - 240 V Frecuencia de entrada: 50 - 60 Hz Voltaje de salida: 5 V Adaptador AC de salida: 2 A Consumo de energía (funcionamiento estándar): 10 W Condiciones de funcionamiento Temperatura de funcionamiento (T-T): 0 - 35 °C Humedad relativa de funcionamiento: 5 - 95% Rango de temperatura de almacenamiento: 10 - 45 °C Peso y dimensiones Ancho: 185 mm Profundidad: 205 mm Altura: 40 mm Peso: 710 g Altura (mín.): 4 cm Altura (máx.): 22 cm Contenido del paquete Número de auriculares incluidos: 1 Cable Ethernet: Sí Soporte incluido: Sí
Fabricante
Propiedades de la red
Configuración remota
VoIP
Color
Gris
Peso
0.71 kg
Número de unidades
1
Número de fabricante
00004651
EAN
4262377560365

Fabricante
Propiedades de la red
Configuración remota
VoIP
Color
Gris
Peso
0.71 kg
Número de unidades
1
Número de fabricante
00004651
EAN
4262377560365
También va bien con esto
Imagen del producto de Snom D150: Teléfono VoIP con función de llamada de tres vías
Snom D150: Teléfono VoIP con función de llamada de tres vías
77,66 €
Vendedor: TEC-MORE
Imagen del producto de Gigaset S30853-H4007-B131 Gigaset T480HX  schwarz
Gigaset S30853-H4007-B131 Gigaset T480HX schwarz
4,3Valoración media: 4,3 de 5Número de valoraciones: 4
195,43 €
Vendedor: TEC-MORE
Imagen del producto de Gigaset DL380, teléfono analógico, auricular con cable, función de altavoz, 99 tonos de llamada, identificador de llamadas, color
Gigaset DL380, teléfono analógico, auricular con cable, función de altavoz, 99 tonos de llamada, identificador de llamadas, color
4,2Valoración media: 4,2 de 5Número de valoraciones: 10
37,20 €
Vendedor: TEC-MORE
Imagen del producto de GEQUDIO WA9550 GEQUDIO GX5+ IP-Telefon Set mit Netzteil
GEQUDIO WA9550 GEQUDIO GX5+ IP-Telefon Set mit Netzteil
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
239,82 €
Vendedor: Sotel
Imagen del producto de Teléfono DECT Philips D1651B, 1 aparato base, color
Teléfono DECT Philips D1651B, 1 aparato base, color
4,1Valoración media: 4,1 de 5Número de valoraciones: 307
74,15 €
Envío gratis
Vendedor: Arboremedia
Imagen del producto de Snom 4582 Snom Telefon D713 schwarz ohne Netzteil
Snom 4582 Snom Telefon D713 schwarz ohne Netzteil
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
128,99 €
Envío gratis
Vendedor: Buy-Store-Official
Imagen del producto de Alcatel T56, teléfono analógico, terminal inalámbrico con cable, función de manos libres, identificación de llamadas, color
Alcatel T56, teléfono analógico, terminal inalámbrico con cable, función de manos libres, identificación de llamadas, color
4,3Valoración media: 4,3 de 5Número de valoraciones: 19
44,53 €
-49%
22,62 €
Vendedor: PolisElectro
Imagen del producto de Cama tapizada Flieks de 180x200 cm con función de carga (USB y Type-C), cama doble para jóvenes con detalles en cuero, cama con espacio de almacenamiento, tipo boxspring con espacio de almacenamiento, color gris
Cama tapizada Flieks de 180x200 cm con función de carga (USB y Type-C), cama doble para jóvenes con detalles en cuero, cama con espacio de almacenamiento, tipo boxspring con espacio de almacenamiento, color gris
4,5Valoración media: 4,5 de 5Número de valoraciones: 131
490,98 €
Envío gratis
Vendedor: Fliekshop
Imagen del producto de Máquina de café de filtro Barista 04570, jarra térmica, capacidad para 10 tazas, programador de tiempo, selección de intensidad de aroma, molinillo integrado
Máquina de café de filtro Barista 04570, jarra térmica, capacidad para 10 tazas, programador de tiempo, selección de intensidad de aroma, molinillo integrado
4,3Valoración media: 4,3 de 5Número de valoraciones: 136
147,99 €
Vendedor: DS_e-Sales_GmbH
Imagen del producto de Grandstream WP825 Grandstream WiFi Handset WP825
Grandstream WP825 Grandstream WiFi Handset WP825
4,7Valoración media: 4,7 de 5Número de valoraciones: 3
174,25 €
Vendedor: TEC-MORE
Imagen del producto de Cama tapizada Flieks de 90x200 cm, base con somier y espacio de almacenamiento, cama individual, cama con espacio de almacenamiento, cama juvenil, cama de pino, cama funcional, tapizada en terciopelo
Cama tapizada Flieks de 90x200 cm, base con somier y espacio de almacenamiento, cama individual, cama con espacio de almacenamiento, cama juvenil, cama de pino, cama funcional, tapizada en terciopelo
4,4Valoración media: 4,4 de 5Número de valoraciones: 8
278,92 €
Envío gratis
Vendedor: Fliekshop
Imagen del producto de Cama tapizada Flieks de 140x200 cm con USB, cama juvenil de matrimonio con somier y espacio de almacenamiento, cama con espacio de almacenamiento y luces LED, color gris, material: lino
Cama tapizada Flieks de 140x200 cm con USB, cama juvenil de matrimonio con somier y espacio de almacenamiento, cama con espacio de almacenamiento y luces LED, color gris, material: lino
4,4Valoración media: 4,4 de 5Número de valoraciones: 285
348,29 €
-6,97 €
341,32 €
Envío gratis
Vendedor: Fliekshop
Imagen del producto de Snom 4536 Snom Telefon D865
Snom 4536 Snom Telefon D865
201,96 €
Envío gratis
Vendedor: PolisElectro
Imagen del producto de Cama tapizada de 90x200 cm con somier, cama box con sistema hidráulico y espacio de almacenamiento, cama individual con estructura y espacio de almacenamiento, cama multifuncional, color gris claro
Cama tapizada de 90x200 cm con somier, cama box con sistema hidráulico y espacio de almacenamiento, cama individual con estructura y espacio de almacenamiento, cama multifuncional, color gris claro
4,6Valoración media: 4,6 de 5Número de valoraciones: 39
279,85 €
Envío gratis
Vendedor: Fliekshop
Imagen del producto de Snom 4141 Snom Telefon D375
Snom 4141 Snom Telefon D375
4,5Valoración media: 4,5 de 5Número de valoraciones: 2
367,00 €
Envío gratis
Vendedor: NovaMBSmart
Imagen del producto de Skye Decor, modelo JE112 - 2958, Armarios, armario multiusos, blanco, 90 x 198,6 x 40 cm
Skye Decor, modelo JE112 - 2958, Armarios, armario multiusos, blanco, 90 x 198,6 x 40 cm
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
437,48 €
Envío gratis
Vendedor: Sterling
Imagen del producto de Freidora Tefal FF 1631 One Filtra
Freidora Tefal FF 1631 One Filtra
4,8Valoración media: 4,8 de 5Número de valoraciones: 47
138,82 €
-3,78 €
135,04 €
Envío gratis
Vendedor: Arboremedia
Imagen del producto de Grandstream GXP1628 Grandstream IP-Telefon GXP1628
Grandstream GXP1628 Grandstream IP-Telefon GXP1628
74,96 €
-2,04 €
72,92 €
Vendedor: PolisElectro
Imagen del producto de Cama alta Flieks con escalera y cama extraíble, cama superpuesta con barandillas de seguridad, estructura de cama de metal con somier, cama juvenil, cama para niños, cama para invitados, dimensiones 90x200/140x200/90x190, color
Cama alta Flieks con escalera y cama extraíble, cama superpuesta con barandillas de seguridad, estructura de cama de metal con somier, cama juvenil, cama para niños, cama para invitados, dimensiones 90x200/140x200/90x190, color
3,3Valoración media: 3,3 de 5Número de valoraciones: 6
370,21 €
Envío gratis
Vendedor: Fliekshop
Imagen del producto de NESPRESSO ORIGINAL Inissia | Cafetera de cápsulas de De'Longhi | Cafetera pequeña | Color
NESPRESSO ORIGINAL Inissia | Cafetera de cápsulas de De'Longhi | Cafetera pequeña | Color
4,7Valoración media: 4,7 de 5Número de valoraciones: 245
97,26 €
Envío gratis
Vendedor: Nali
Imagen del producto de Snom 4340 Snom Telefon D385 schwarz ohne Netzteil
Snom 4340 Snom Telefon D385 schwarz ohne Netzteil
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
200,43 €
Vendedor: TEC-MORE
Imagen del producto de Fanvil X7, teléfono IP, color , auricular con cable, compatible con in-band (dentro de la banda de transmisión), compatible con fuera de banda, información SIP, 20 líneas, 2000 extensiones.
Fanvil X7, teléfono IP, color , auricular con cable, compatible con in-band (dentro de la banda de transmisión), compatible con fuera de banda, información SIP, 20 líneas, 2000 extensiones.
416,00 €
Envío gratis
Vendedor: NovaMBSmart
Imagen del producto de Gigaset A270 A, color
Gigaset A270 A, color
4,7Valoración media: 4,7 de 5Número de valoraciones: 127
44,62 €
Vendedor: TEC-MORE
Imagen del producto de COSTWAY, cama plegable para invitados de 80x200 cm, incluye colchón, con capacidad de carga de 120 kg
COSTWAY, cama plegable para invitados de 80x200 cm, incluye colchón, con capacidad de carga de 120 kg
4,5Valoración media: 4,5 de 5Número de valoraciones: 39
179,99 €
Envío gratis
Vendedor: FDSGmbH
Imagen del producto de MD14482 (/plateado)
MD14482 (/plateado)
4,8Valoración media: 4,8 de 5Número de valoraciones: 88
121,95 €
Vendedor: TEC-MORE
Imagen del producto de Telekom Concept PA415, color
Telekom Concept PA415, color
4,2Valoración media: 4,2 de 5Número de valoraciones: 12
174,18 €
Envío gratis
Vendedor: Arboremedia
Imagen del producto de MOTOROLA FW200L Telefono GSM ML ID LCD
MOTOROLA FW200L Telefono GSM ML ID LCD
4,4Valoración media: 4,4 de 5Número de valoraciones: 8
143,00 €
Envío gratis
Vendedor: NovaMBSmart
Imagen del producto de Cama tapizada Flieks de 90x200 cm con somier, sofá cama tipo chaise longue con 2 cajones, cama individual, cama para invitados, sofá cama, ideal para adolescentes, tapizada en terciopelo, color gris
Cama tapizada Flieks de 90x200 cm con somier, sofá cama tipo chaise longue con 2 cajones, cama individual, cama para invitados, sofá cama, ideal para adolescentes, tapizada en terciopelo, color gris
3,4Valoración media: 3,4 de 5Número de valoraciones: 27
310,96 €
Envío gratis
Vendedor: Fliekshop
Imagen del producto de VIST Ordinador RYZEN 7 5700G - RAM 32GB - SSD 1TB M.2 - WIFI - Windows 11 Pro
VIST Ordinador RYZEN 7 5700G - RAM 32GB - SSD 1TB M.2 - WIFI - Windows 11 Pro
4,3Valoración media: 4,3 de 5Número de valoraciones: 4
848,90 €
Envío gratis
Vendedor: Vist
Imagen del producto de Colchón Hinchable Intex Queen Ultra Plush Con Respaldo
Colchón Hinchable Intex Queen Ultra Plush Con Respaldo
4,6Valoración media: 4,6 de 5Número de valoraciones: 156
97,86 €
Vendedor: Katomix

Aún no hay valoraciones de clientes disponibles

Aún no hay valoraciones disponibles para este producto.

Nuestras recomendaciones para ti
Imagen del producto de Teléfono de pared S-5A para uso doméstico, con cable y compatible con DTMF, con función de pausa y silencio
Teléfono de pared S-5A para uso doméstico, con cable y compatible con DTMF, con función de pausa y silencio
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
19,99 €
Envío gratis
Vendedor: Zanjo24