Número de unidades:

2000

Color:

Negro
  • Ver las opciones disponibles

Fanvil X5U V2 Fanvil IP Telefon X5U schwarz V2

140,83 €

más 12,00 € de gastos de envío

A tu domicilio

mié 14 – lun 19 de octubre

Devolución gratis: 14 días

Nuestras mejoresofertas
Teléfonos fijos y mucho más
Productos similares
Imagen del producto de Fanvil X301P Fanvil IP Telefon X301P schwarz
Fanvil X301P Fanvil IP Telefon X301P schwarz
48,70 €
Envío gratis
Vendedor: ELFEZONE
Imagen del producto de Fanvil H2U-B Fanvil Telefon H2U schwarz
Fanvil H2U-B Fanvil Telefon H2U schwarz
1,0Valoración media: 1,0 de 5Número de valoraciones: 1
50,35 €
Vendedor: TEC-MORE
Imagen del producto de Auerswald 90071 AUERSWALD Telefon COMfortel 1400 IP   schwarz
Auerswald 90071 AUERSWALD Telefon COMfortel 1400 IP schwarz
236,99 €
Vendedor: TEC-MORE
Imagen del producto de Fanvil X301G Fanvil IP Telefon X301G schwarz
Fanvil X301G Fanvil IP Telefon X301G schwarz
110,30 €
Envío gratis
Vendedor: Shopyourproduct
Imagen del producto de Agfeo 6101576 AGFEO Telefon DECT70 IP schwarz
Agfeo 6101576 AGFEO Telefon DECT70 IP schwarz
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
298,22 €
Vendedor: TEC-MORE
Imagen del producto de Auerswald 90262 AUERSWALD Telefon COMfortel  D-400 schwarz
Auerswald 90262 AUERSWALD Telefon COMfortel D-400 schwarz
310,93 €
Vendedor: TEC-MORE
Imagen del producto de Auerswald 90277 AUERSWALD Telefon COMfortel  D-110 schwarz
Auerswald 90277 AUERSWALD Telefon COMfortel D-110 schwarz
1,0Valoración media: 1,0 de 5Número de valoraciones: 1
182,07 €
-33,16 €
148,91 €
Envío gratis
Vendedor: PolisElectro
Imagen del producto de Auerswald 90263 AUERSWALD Telefon COMfortel  D-600 schwarz
Auerswald 90263 AUERSWALD Telefon COMfortel D-600 schwarz
545,59 €
Vendedor: TEC-MORE
Imagen del producto de Grandstream GXP1625 Grandstream IP-Telefon GXP1625
Grandstream GXP1625 Grandstream IP-Telefon GXP1625
56,09 €
-10%
50,41 €
Vendedor: PolisElectro
Imagen del producto de GRANDSTREAM GXP1620 Telefon schwarz-silber
GRANDSTREAM GXP1620 Telefon schwarz-silber
42,98 €
Vendedor: TEC-MORE
Imagen del producto de Fanvil X305 Fanvil IP Telefon X305 Weiß
Fanvil X305 Fanvil IP Telefon X305 Weiß
3,0Valoración media: 3,0 de 5Número de valoraciones: 1
144,20 €
Vendedor: TEC-MORE
Imagen del producto de GRANDSTREAM GXP2135 Telefon schwarz
GRANDSTREAM GXP2135 Telefon schwarz
5,0Valoración media: 5,0 de 5Número de valoraciones: 2
110,29 €
Vendedor: TEC-MORE
Imagen del producto de Grandstream HT812_v2 Grandstream TelefonAdapter HT812 v2
Grandstream HT812_v2 Grandstream TelefonAdapter HT812 v2
67,09 €
-4%
63,80 €
Vendedor: TEC-MORE
Imagen del producto de Agfeo ST 53 IP SENSORfon, color
Agfeo ST 53 IP SENSORfon, color
369,56 €
Vendedor: TEC-MORE
Imagen del producto de Fanvil W710P Fanvil Linkvil DECT Phone W710P
Fanvil W710P Fanvil Linkvil DECT Phone W710P
219,91 €
Vendedor: TEC-MORE
Imagen del producto de Grandstream DP730 Grandstream DP730 DECT IP Mobilteil inkl. Ladeschale
Grandstream DP730 Grandstream DP730 DECT IP Mobilteil inkl. Ladeschale
107,67 €
Envío gratis
Vendedor: PolisElectro
Imagen del producto de Gigaset S30852-H2762-R101 Gigaset E630HX  schwarz int.
Gigaset S30852-H2762-R101 Gigaset E630HX schwarz int.
4,4Valoración media: 4,4 de 5Número de valoraciones: 7
214,99 €
Envío gratis
Vendedor: E-System
Imagen del producto de Grandstream GXV3470 Grandstream IP-Video-Telefon GXV3470
Grandstream GXV3470 Grandstream IP-Video-Telefon GXV3470
603,82 €
Vendedor: TEC-MORE
Imagen del producto de Grandstream GRP2604 Grandstream IP-Telefon GRP2604
Grandstream GRP2604 Grandstream IP-Telefon GRP2604
77,20 €
Vendedor: TEC-MORE
Imagen del producto de Alcatel  Alcatel F860 Voice Schnurlostelefon schwarz
Alcatel Alcatel F860 Voice Schnurlostelefon schwarz
96,67 €
-46%
51,67 €
Vendedor: TEC-MORE

Más información sobre el producto

Descripción y datos del producto


MarcaFanvil
ModeloX5U
Características
- Pantalla principal: Pantalla a color de 480 x 320 de 3,5 pulgadas
- Pantalla lateral: Pantalla a color de 320 x 240 de 2,4 pulgadas
- Teclas DSS: 30
- Líneas: 16
- Teclas de línea: 4
- Guía telefónica local: 2000
- Registro de llamadas: 1000
- Conferencia de audio:
  V1: conferencia de 3 vías
  V2: conferencia de 6 vías
- IPv6
- Audio de alta definición
- Códec de banda ancha: G.722,Opus
- Bluetooth:
  V1: Bluetooth 2.1 incorporado
  V2: Bluetooth 4.2 incorporado
- Wifi: A través de WiFi dongle
- PoE
- Red: 10/100/1000 Mbps
- Auricular EHS
- Soporte de pie: 45°& 50°
Funciones
Funciones del teléfono
- Agenda local (2000 entradas)
- Agenda remota (XML/LDAP, 2000 entradas)
- Registros de llamadas (entrada/salida/perdida, 1000 entradas)
- Filtro de llamadas de la lista de permitidos/bloqueados
- Protector de pantalla
- Indicación de mensaje de voz en espera (VMWI)
- DSS programables/teclas programables
- Sincronización de tiempo de red
- Bluetooth 4.2 integrado: compatible con auriculares bluetooth/bluetooth de dispositivo móvil
- Admite Dongle Wi-Fi (a través de WF20)
- Compatible con auriculares inalámbricos Plantronics (a través de Plantronics cable EHS APD-80)
- Compatibilidad con auriculares inalámbricos Jabra (a través del cable Fanvil EHS20 EHS)
- Soporte de grabación (a través de una unidad flash o servidor)
- URL de acción / URI activo
- uaCSTA
Funciones de llamada
- Llamar / responder / rechazar
- Silenciar / reactivar (micrófono)
- Llamada en espera / reanudar
- Llamada en espera
- Intercomunicador
- Pantalla de identificación de llamadas
- Marcación rápida
- Llamada anónima (ocultar identificador de llamadas)
- Desvío de llamadas (siempre/ocupado/sin respuesta)
- Transferencia de llamadas (Atendida/Desatendida)
- Estacionamiento/recogida de llamadas (dependiendo del servidor)
- Volver a marcar
- No molestar
- Respuesta automática
- Mensaje de voz (con servidor)
- Conferencia de 6 vías
- Línea directa
- Escritorio compartido
Conectividad
- Física: Ethernet de 10/100/1000 Mbps, puerto de doble puente para PC derivación
- Modo IP: IPv4/IPv6/IPv4 e IPv6
- Configuración IP: IP estática / DHCP / PPPoE
- Control de acceso a la red: 802.1x
- VPN: L2TP / OpenVPN
- VLAN
- LLDP
- CDP
- QoS
- RTCP-XR (RFC3611), VQ-RTCPXR (RFC6035)
Otras Características
Protocolos
- SIP v1 (RFC2543), v2 (RFC3261) over UDP/TCP/TLS
- RTP/RTCP/SRTP
- STUN
- DHCP
- IPv6
- LLDP
- PPPoE
- 802.1x
- L2TP
- OpenVPN
- SNTP
- FTP/TFTP
- HTTP/HTTPS
- TR-069
- AES128 & AES256
Alimentación
- Entrada de alimentación de DC5V / 2A
Dimensiones
- 214 x 188.6 x 190.1 mm
Fecha revisión17-04-2023 por RTY
Fabricante
Propiedades de la red
WLAN
USB
Color
Negro
Peso
1.19 kg
Número de unidades
2000
Número de fabricante
X5U
EAN
6937295603019

Fabricante
Propiedades de la red
WLAN
USB
Color
Negro
Peso
1.19 kg
Número de unidades
2000
Número de fabricante
X5U
EAN
6937295603019
También va bien con esto
Imagen del producto de Fanvil X4U V2 Fanvil IP Telefon X4U V2
Fanvil X4U V2 Fanvil IP Telefon X4U V2
84,76 €
Vendedor: TEC-MORE
Imagen del producto de Fanvil X6U V2 Fanvil IP Telefon X6U V2 schwarz
Fanvil X6U V2 Fanvil IP Telefon X6U V2 schwarz
162,40 €
Vendedor: TEC-MORE
Imagen del producto de Grandstream GRP-2612P Grandstream GRP2612P HD IP Telefon, nur PoE, kein Netzteil
Grandstream GRP-2612P Grandstream GRP2612P HD IP Telefon, nur PoE, kein Netzteil
71,17 €
-2%
69,25 €
Vendedor: PolisElectro
Imagen del producto de Grandstream GRP2604 Grandstream IP-Telefon GRP2604
Grandstream GRP2604 Grandstream IP-Telefon GRP2604
77,20 €
Vendedor: TEC-MORE
Imagen del producto de Fanvil V64 Fanvil IP Telefon V64
Fanvil V64 Fanvil IP Telefon V64
124,92 €
Envío gratis
Vendedor: ELFEZONE
Imagen del producto de Grandstream GRP2604P Grandstream IP-Telefon GRP2604P
Grandstream GRP2604P Grandstream IP-Telefon GRP2604P
85,39 €
Vendedor: TEC-MORE
Imagen del producto de ZMH, Lámpara de techo LED, lámpara de techo redonda de 28 cm, regulable con control remoto, delgada, 30W, ideal para cocina, salón o dormitorio
ZMH, Lámpara de techo LED, lámpara de techo redonda de 28 cm, regulable con control remoto, delgada, 30W, ideal para cocina, salón o dormitorio
4,4Valoración media: 4,4 de 5Número de valoraciones: 113
43,99 €
2% Vale
La clase de eficiencia energética del producto es F.
Vendedor: ZMH
Imagen del producto de Grandstream GRP-2612 Grandstream GRP2612 HD IP Telefon inkl. Netzteil
Grandstream GRP-2612 Grandstream GRP2612 HD IP Telefon inkl. Netzteil
63,66 €
Vendedor: PolisElectro
Imagen del producto de GrandStream IP Phone GRP2602 2 lineas AudioHD
GrandStream IP Phone GRP2602 2 lineas AudioHD
56,99 €
-9%
51,81 €
Vendedor: PolisElectro
Imagen del producto de InLine 75707W, 7,5 metros, Cat6a, U/FTP (STP), con conectores RJ-45 en ambos extremos, color blanco
InLine 75707W, 7,5 metros, Cat6a, U/FTP (STP), con conectores RJ-45 en ambos extremos, color blanco
1,53 €/1m
31,12 €
-63%
11,46 €
Vendedor: TEC-MORE
Imagen del producto de Sensor de temperatura Eiszapfen, conexión G1/4 (rosca interior/rosca interior), color , con adaptador AG ( intenso)
Sensor de temperatura Eiszapfen, conexión G1/4 (rosca interior/rosca interior), color , con adaptador AG ( intenso)
41,82 €
-35%
27,09 €
Vendedor: TEC-MORE
Imagen del producto de Fanvil X3U, 6 líneas SIP, 3 teclas de línea
Fanvil X3U, 6 líneas SIP, 3 teclas de línea
80,34 €
Envío gratis
Vendedor: FTT_Distribution_GmbH
Imagen del producto de Lámpara de techo LED ZMH, diseño "cielo estrellado", pequeña, redonda, 15W, 3000K, 21cm, luz blanca cálida, moderna, ideal para dormitorios, escaleras, cocinas, salones, oficinas y pasillos
Lámpara de techo LED ZMH, diseño "cielo estrellado", pequeña, redonda, 15W, 3000K, 21cm, luz blanca cálida, moderna, ideal para dormitorios, escaleras, cocinas, salones, oficinas y pasillos
4,5Valoración media: 4,5 de 5Número de valoraciones: 190
38,99 €
2% Vale
La clase de eficiencia energética del producto es E.
Vendedor: ZMH

Valoraciones de los clientes

En base a 1 valoración
Valoración publicada el 10 de diciembre de 2020
Compra verificada
Denunciar
Funciona...
Nuestras recomendaciones para ti
Imagen del producto de Teléfono de pared S-5A para uso doméstico, con cable y compatible con DTMF, con función de pausa y silencio
Teléfono de pared S-5A para uso doméstico, con cable y compatible con DTMF, con función de pausa y silencio
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
19,99 €
Envío gratis
Vendedor: Zanjo24