TP-Link SG3218XP-M2(UN) - Switch Omada TP-Link, 16 puertos Gigabit

574,82 €

más 25,00 € de gastos de envío

A tu domicilio

sáb 10 – mié 14 de octubre

Devolución gratis: 14 días

Nuestras mejoresofertas
Hubs y mucho más
Productos similares
Imagen del producto de TP-Link SG3428X-M2(UN) - Switch Omada TP-Link, 24 puertos Gigabit Ethernet, 4 puertos SFP
TP-Link SG3428X-M2(UN) - Switch Omada TP-Link, 24 puertos Gigabit Ethernet, 4 puertos SFP
531,25 €
Envío gratis
Vendedor: Shop-Mediarado
Imagen del producto de TP-Link SG2210XMP-M2(UN) TP-Link Omada Switch  8x GE SG2210XMP-M2
TP-Link SG2210XMP-M2(UN) TP-Link Omada Switch 8x GE SG2210XMP-M2
315,00 €
Vendedor: Macservice
Imagen del producto de TP-Link SG3452XP(UN): Switch Omada de TP-Link, 48 puertos Gigabit Ethernet, modelo SG3452XP (JetStream, PoE), 4 puertos SFP
TP-Link SG3452XP(UN): Switch Omada de TP-Link, 48 puertos Gigabit Ethernet, modelo SG3452XP (JetStream, PoE), 4 puertos SFP
845,15 €
Envío gratis
Vendedor: Shop-Mediarado
Imagen del producto de TP-Link SX6632YF(UN) - Switch Omada TP-Link, 26 puertos Gigabit, Switch de Capa 3
TP-Link SX6632YF(UN) - Switch Omada TP-Link, 26 puertos Gigabit, Switch de Capa 3
6.632,48 €
Vendedor: ADI_Global_Store
Imagen del producto de TP-Link ES205G(UN) Omada Switch, conmutador de 5 puertos Gigabit Ethernet (ES205GP)
TP-Link ES205G(UN) Omada Switch, conmutador de 5 puertos Gigabit Ethernet (ES205GP)
4,3Valoración media: 4,3 de 5Número de valoraciones: 4
35,88 €
Vendedor: PolisElectro
Imagen del producto de TP-Link TL-SG1024DE(UN): Switch TP-Link de 24 puertos Gigabit
TP-Link TL-SG1024DE(UN): Switch TP-Link de 24 puertos Gigabit
5,0Valoración media: 5,0 de 5Número de valoraciones: 2
119,16 €
Envío gratis
Vendedor: PolisElectro
Imagen del producto de TP-Link SG6654XHP(UN): Switch Omada de TP-Link, 48 puertos Gigabit, modelo SG6654XHP, capa 3
TP-Link SG6654XHP(UN): Switch Omada de TP-Link, 48 puertos Gigabit, modelo SG6654XHP, capa 3
4.444,83 €
Envío gratis
Vendedor: Shop-Mediarado
Imagen del producto de Switch TP-Link LS108G, con 8 puertos
Switch TP-Link LS108G, con 8 puertos
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
29,26 €
Vendedor: Warehouse
Imagen del producto de TP-LINK Omada ES228GP V1: Switch gestionado, 26 puertos 10/100/1000 (PoE+)
TP-LINK Omada ES228GP V1: Switch gestionado, 26 puertos 10/100/1000 (PoE+)
5,0Valoración media: 5,0 de 5Número de valoraciones: 4
279,63 €
Envío gratis
Vendedor: Shop-Mediarado
Imagen del producto de Switch TP-Link TL-SG3452P: Switch de 48 puertos Gigabit Ethernet, modelo TL-SG3452P (JetStream, PoE), con 4 puertos SFP
Switch TP-Link TL-SG3452P: Switch de 48 puertos Gigabit Ethernet, modelo TL-SG3452P (JetStream, PoE), con 4 puertos SFP
667,31 €
-68,59 €
598,72 €
Vendedor: IT-Planet
Imagen del producto de Switch TP-Link TL-SL1218MP, 16 puertos Gigabit Ethernet
Switch TP-Link TL-SL1218MP, 16 puertos Gigabit Ethernet
176,00 €
Vendedor: Macservice
Imagen del producto de Switch TP-Link TL-SF1006P, switch de 6 puertos
Switch TP-Link TL-SF1006P, switch de 6 puertos
41,37 €
Vendedor: LBD
Imagen del producto de TP-Link SG2016P(UN) - Switch Omada TP-Link de 16 puertos Gigabit (JetStream) SG2016P
TP-Link SG2016P(UN) - Switch Omada TP-Link de 16 puertos Gigabit (JetStream) SG2016P
216,00 €
Vendedor: Macservice
Imagen del producto de Switch TP-Link LS1008G, 8 puertos Fast Ethernet, modelo LS1008G
Switch TP-Link LS1008G, 8 puertos Fast Ethernet, modelo LS1008G
4,5Valoración media: 4,5 de 5Número de valoraciones: 2
33,84 €
Vendedor: Warehouse
Imagen del producto de TP-Link TL-SG105MPE(UN): Switch TP-Link de 5 puertos Gigabit, modelo TL-SG105MPE
TP-Link TL-SG105MPE(UN): Switch TP-Link de 5 puertos Gigabit, modelo TL-SG105MPE
84,01 €
-8%
77,00 €
Vendedor: Macservice
Imagen del producto de Switch TP-Link LS1005G, 5 puertos Fast Ethernet, modelo LS1005G
Switch TP-Link LS1005G, 5 puertos Fast Ethernet, modelo LS1005G
4,7Valoración media: 4,7 de 5Número de valoraciones: 7
19,04 €
Vendedor: Warehouse
Imagen del producto de TP-Link ES228GMP Switch 24xPoE+ 2xGb 2xSFP 384W
TP-Link ES228GMP Switch 24xPoE+ 2xGb 2xSFP 384W
395,13 €
Vendedor: Warehouse
Imagen del producto de TP-Link ES210GMP(UN) - Switch Omada de TP-Link, 8 puertos Gigabit, modelo ES210GMP, con soporte PoE+
TP-Link ES210GMP(UN) - Switch Omada de TP-Link, 8 puertos Gigabit, modelo ES210GMP, con soporte PoE+
131,00 €
Vendedor: Macservice
Imagen del producto de Switch TP-Link TL-SG2008P, 10 puertos Gigabit Ethernet, modelo TL-SG2008P (JetStream), con alimentación PoE
Switch TP-Link TL-SG2008P, 10 puertos Gigabit Ethernet, modelo TL-SG2008P (JetStream), con alimentación PoE
116,00 €
Vendedor: Macservice
Imagen del producto de TP-LINK Omada IES210GPP V1.6 - Switch - industrial - administrable - 6 puertos 10/100/1000 (PoE+)
TP-LINK Omada IES210GPP V1.6 - Switch - industrial - administrable - 6 puertos 10/100/1000 (PoE+)
252,97 €
Vendedor: Warehouse

Más información sobre el producto

Descripción y datos del producto


MarcaTP-Link
ModeloSG3218XP-M2
Interfaz- 16 × Puertos RJ45 de 2.5 Gbps
- 2 × Ranuras SFP+ de 10G
- 1 × Puerto de Consola RJ45
- 1 × Puerto de Consola Micro-USB
Hardware- Cantidad de Ventiladores: 2
- Fuente de Alimentación: 100-240 V CA50/60 Hz
- Puertos PoE (RJ45):     
  Estándar: compatible con 802.3at/af
  Puertos PoE+ (PoE 802.3at): 8 puertos, hasta 30 W por puerto
  Potencia de energía: 240 W
- Montaje en Rack
- Consumo de Potencia Máximo: 299,4 W (110 V/60 Hz) (con una PD de 240 W conectada)
- Disipación máxima de calor: 1021,64 BTU/h (110 V/60 Hz) (con 240 W PD conectada)
- Dimensiones: 440 × 180 × 44 mm
SoftwareCalidad de Servicio
- 8 colas de prioridad
- Prioridad 802.1p CoS/DSCP
- Programación de colas
- SP (prioridad estricta)
- WRR (Round Robin ponderado)
- SP+WRR
- Control de ancho de banda
- Limitación de clasificación basada en puerto/flujo
- Rendimiento más suave
- Acción para flujos
- Reflejo (a interfaz soportada)
- Redirección (a interfaz compatible)
- Límite de velocidad
- Observación QoS
Características L3     
- 32 IPv4/IPv6 Interfaces
- Static Routing
- 48 static routes
- Static ARP
- 128 Static Entries
- Proxy ARP
- Gratuitous ARP
- DHCP Server
- DHCP Relay
- DHCP Interface Relay
- DHCP VLAN Relay
- DHCP L2 Relay
Características L2 y L2+     
- Agregación de enlaces
  Agregación de enlaces estáticos
  802.3ad LACP
  Hasta 8 grupos de agregación, que contienen 8 puertos por grupo
- Protocolo de árbol de expansión
  802.1d STP
  RSTP 802.1w
  MSTP 802.1s
  Seguridad STP: TC Protect, filtro BPDU, protección de raíz
- Detección de bucle invertido
  Basado en puerto
  Basado en VLAN
- Control de flujo
  Control de flujo 802.3x
  Prevención de bloqueo HOL
- Duplicación
  Duplicación de puertos
  Duplicación de CPU
  Cara a cara
  Muchos a uno
  Tx/Rx/Ambos
Multicast L2    
- Espionaje IGMP
  Espionaje IGMP v1/v2/v3
  Salida rápida
  Consultador de espionaje IGMP
  Autenticación IGMP
- Autenticación IGMP
- MLD espiando
  MLD v1/v2 espionaje
  Salida rápida
  Consultador de espionaje MLD
  Configuración de grupo estático
  Multidifusión IP limitada
-MVR
- Filtrado de multidifusión: 256 perfiles y 16 entradas por perfil
Características Avanzadas     
- Descubrimiento automático de dispositivos
- Configuración por lotes
- Actualización del firmware por lotes
- Monitoreo de red inteligente
- Advertencias de eventos anormales
- Configuración unificada
- Programación de reinicio
VLAN     
- Grupo VLAN
  Grupos VLAN 4K máximos
- VLAN etiquetada 802.1Q
- MAC VLAN: 256 entradas
- Protocolo VLAN: Plantilla de protocolo 16, Protocolo VLAN 16
- GVRP
- VPN VLAN (QinQ)
  QinQ basado en puerto
  QinQ selectivo
- VLAN de voz
Lista de Control de Acceso     
- ACL basada en tiempo
- MAC ACL
  MAC de origen
  MAC de destino
  ID de VLAN
  Prioridad de usuario
  Tipo de éter
- ACL IP
  IP de origen
  IP de destino
  Fragmento
  Protocolo IP
  Bandera TCP
  Puerto TCP/UDP
  Condiciones de servicio DSCP/IP
  Prioridad de usuario
- ACL combinado
- ACL de contenido de paquete
- ACL IPv6
- Política
  Duplicación
  Redirigir
  Límite de tarifa
  Observación de QoS
- ACL se aplica al puerto/VLAN
Seguridad     
- Enlace de puerto IP-MAC
  512 entradas
  Espionaje DHCP
  Inspección ARP
  Protección de origen IPv4: 100 entradas
- Vinculación de puerto IPv6-MAC
  512 entradas
  Espionaje DHCPv6
  Detección ND
  Protección de origen IPv6: 100 entradas
- Defensa DoS
- Seguridad portuaria estática/dinámica
  Hasta 64 direcciones MAC por puerto
- Control de tormentas de transmisión/multidifusión/unicast
  modo de control de relación kbps/
- 802.1X
  Autenticación de base de puerto
  Autenticación básica de Mac
  Asignación de VLAN
  MAB
  VLAN invitada
  Admite autenticación y responsabilidad de Radius
- AAA (incluido TACACS+)
- Aislamiento de puertos
- Gestión web segura a través de HTTPS con SSLv3/TLS 1.2
- Gestión segura de la interfaz de línea de comandos (CLI) con SSHv1/SSHv2
- Control de acceso basado en IP/Puerto/MAC
IPv6     
- IPv6 Doble IPv4/IPv6
- Espionaje de descubrimiento de oyentes de multidifusión (MLD)
- ACL IPv6
- Interfaz IPv6
- Enrutamiento IPv6 estático
- Descubrimiento de vecinos IPv6 (ND)
- Descubrimiento de unidad de transmisión máxima (MTU) de ruta
- Protocolo de mensajes de control de Internet (ICMP) versión 6
- TCPv6/UDPv6
- Aplicaciones IPv6
  Cliente DHCPv6
  Ping6
  Tracert6
  Telnet (v6)
  IPv6 SNMP
  IPv6 SSH
  IPv6SSL
  HTTP/HTTPS
  TFTP IPv6
MIBs     
- MIB II (RFC1213)
- Interfaz MIB (RFC2233)
- Interfaz Ethernet MIB (RFC1643)
- Puente MIB (RFC1493)
- MIB de puente P/Q (RFC2674)
- RMON MIB (RFC2819)
- RMON2 MIB (RFC2021)
- MIB de cliente de contabilidad Radius (RFC2620)
- MIB de cliente de autenticación Radius (RFC2618)
- Ping remoto, Traceroute MIB (RFC2925)
- Admite MIB privada de TP-Link
Otras características- Cantidad de Ventiladores: 2
- Puertos PoE (RJ45):
  Estándar: compatible con 802.3at/af
  Puertos PoE+ (PoE 802.3at): 8 puertos, hasta 30 W por puerto
- Potencia de energía: 240 W
- Montaje: Montaje de rack
- Disipación máxima de calor:
  1021,64 BTU/h (110 V/60 Hz) (con 240 W PD conectada)
Rendimiento
- Capacidad de Conmutación: 120 Gbps
- Tasa de Reenvío de Paquetes: 89.28 Mpps
- Tabla de Direcciones MAC: 16 K
- Memoria del Buffer de Paquete: 12 Mbit
- Jumbo Frame: 9 KB
Certificaciones
-br>- FCC
- RoHS
Alimentación
- Fuente de Alimentación: 100-240 V AC50/60 Hz
- Consumo de Potencia Máximo:
  299,4 W (110 V/60 Hz) (con una PD de 240 W conectada)
Factores Ambientales     
- Temperatura de funcionamiento: 0 ° C 50 ° C
- Temperatura de almacenamiento: -40 ° C 70 ° C
- Humedad de funcionamiento: 10% 90%, HR sin condensación
- Humedad de almacenamiento: 5% 90% HR sin condensación
Dimensiones     
- 440 × 180 × 44 mm
Fecha de revisión13-12-2024 por RTY
Fabricante
Número de puertos
18
Propiedades de la red
Configuración remota
Compatible con hogares inteligentes (smart home)
Sí
Potencia
240 W
Color
Negro
Voltaje
100 V
Peso
1 kg
Número de unidades
1
Número de fabricante
SG3218XP-M2
EAN
4897098689721
0840030709722
4897098689752

Fabricante
Número de puertos
18
Propiedades de la red
Configuración remota
Compatible con hogares inteligentes (smart home)
Sí
Potencia
240 W
Color
Negro
Voltaje
100 V
Peso
1 kg
Número de unidades
1
Número de fabricante
SG3218XP-M2
EAN
4897098689721
0840030709722
4897098689752
También va bien con esto
Imagen del producto de Ubiquiti USW-Pro-Aggregation Ubiquiti UniFi Aggregation Switch (4*25Gbps/28*10Gbps)
Ubiquiti USW-Pro-Aggregation Ubiquiti UniFi Aggregation Switch (4*25Gbps/28*10Gbps)
1.216,06 €
Envío gratis
Vendedor: Schnaeppchen-Schuppen
Imagen del producto de Pantalla Inteligente Google Nest Hub 2ª Generación
Pantalla Inteligente Google Nest Hub 2ª Generación
4,6Valoración media: 4,6 de 5Número de valoraciones: 110
425,00 €
Envío gratis
Vendedor: NovaMBSmart
Imagen del producto de TP-Link Tapo H500 (UE): Concentrador inteligente TP-Link Tapo H500
TP-Link Tapo H500 (UE): Concentrador inteligente TP-Link Tapo H500
4,7Valoración media: 4,7 de 5Número de valoraciones: 7
187,04 €
-18,32 €
168,72 €
Vendedor: Sotel
Imagen del producto de AVM 20003012: Punto de acceso AVM FRITZ!Smart Gateway
AVM 20003012: Punto de acceso AVM FRITZ!Smart Gateway
4,8Valoración media: 4,8 de 5Número de valoraciones: 10
124,93 €
Vendedor: TEC-MORE
Imagen del producto de everHome EcoTracker IR: Dispositivo de medición de energía
everHome EcoTracker IR: Dispositivo de medición de energía
4,6Valoración media: 4,6 de 5Número de valoraciones: 14
137,07 €
-7,96 €
129,11 €
Vendedor: velmontask
Imagen del producto de SATECHI Adaptador USB-C 6 en 1 para MacBook Neo, color índigo | Carga rápida de 45 W, HDMI 4K a 60 Hz, doble puerto USB-C
SATECHI Adaptador USB-C 6 en 1 para MacBook Neo, color índigo | Carga rápida de 45 W, HDMI 4K a 60 Hz, doble puerto USB-C
69,52 €
Envío gratis
Vendedor: Schnaeppchen-Schuppen
Imagen del producto de Aqara Hub M3, modelo HM-G01D
Aqara Hub M3, modelo HM-G01D
4,8Valoración media: 4,8 de 5Número de valoraciones: 6
144,15 €
Vendedor: velmontask
Imagen del producto de FRITZ! DECT 200 Enchufe Inteligente
FRITZ! DECT 200 Enchufe Inteligente
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
156,00 €
Envío gratis
Vendedor: NovaMBSmart
Imagen del producto de Puente Zigbee Innr, compatible con Alexa y Google Assistant, centro de control para iluminación inteligente con control a través de la aplicación
Puente Zigbee Innr, compatible con Alexa y Google Assistant, centro de control para iluminación inteligente con control a través de la aplicación
4,0Valoración media: 4,0 de 5Número de valoraciones: 3
59,85 €
Envío gratis
Vendedor: Arboremedia
Imagen del producto de Amazon B0DXN1YWZZ Amazon Echo Studio (2025) Graphite DE
Amazon B0DXN1YWZZ Amazon Echo Studio (2025) Graphite DE
4,7Valoración media: 4,7 de 5Número de valoraciones: 18
288,58 €
Vendedor: TEC-MORE
Imagen del producto de CONMUTADOR POE Reolink RLA-PS1
CONMUTADOR POE Reolink RLA-PS1
92,15 €
Vendedor: TEC-MORE
Imagen del producto de Sonoff - ZBDongle-E - Pasarela
Sonoff - ZBDongle-E - Pasarela
4,4Valoración media: 4,4 de 5Número de valoraciones: 12
38,13 €
Envío gratis
Vendedor: Schnaeppchen-Schuppen
Imagen del producto de Adaptador USB de alta velocidad para capturar video - Convertidor de audio y video - Compatible con PAL y NTSC - Digitalice películas y videos - Capturadora - Convertidor - Software: PotPlayer
Adaptador USB de alta velocidad para capturar video - Convertidor de audio y video - Compatible con PAL y NTSC - Digitalice películas y videos - Capturadora - Convertidor - Software: PotPlayer
4,8Valoración media: 4,8 de 5Número de valoraciones: 8
19,95 €
Envío gratis
Vendedor: Ganz-Einfach
Imagen del producto de Somfy TaHoma Switch, modelo 1870594
Somfy TaHoma Switch, modelo 1870594
5,0Valoración media: 5,0 de 5Número de valoraciones: 5
173,77 €
Envío gratis
Vendedor: Schnaeppchen-Schuppen
Imagen del producto de Tarjeta de red Ugreen 20265 Ethernet 1000 Mbit/s
Tarjeta de red Ugreen 20265 Ethernet 1000 Mbit/s
4,6Valoración media: 4,6 de 5Número de valoraciones: 5
35,61 €
Vendedor: IM-Trading_GmbH
Imagen del producto de Netgear GS305-300PES Switch NETGEAR  5x GE GS305-300PES SOHO
Netgear GS305-300PES Switch NETGEAR 5x GE GS305-300PES SOHO
4,9Valoración media: 4,9 de 5Número de valoraciones: 16
40,30 €
Envío gratis
Vendedor: Schnaeppchen-Schuppen
Imagen del producto de Xiaomi Smart Home Hub 2, color blanco, inalámbrico
Xiaomi Smart Home Hub 2, color blanco, inalámbrico
4,4Valoración media: 4,4 de 5Número de valoraciones: 5
52,99 €
-17%
43,66 €
Vendedor: PolisElectro
Imagen del producto de Hub USB 3.2 Gen2 de Primewire, con 7 puertos, activo y con fuente de alimentación, 10 Gbit/s
Hub USB 3.2 Gen2 de Primewire, con 7 puertos, activo y con fuente de alimentación, 10 Gbit/s
4,9Valoración media: 4,9 de 5Número de valoraciones: 17
36,95 €
Envío gratis
Vendedor: Ganz-Einfach
Imagen del producto de AVM 20002905 AVM FRITZ!DECT 440 Smart Home Wandtaster
AVM 20002905 AVM FRITZ!DECT 440 Smart Home Wandtaster
4,3Valoración media: 4,3 de 5Número de valoraciones: 11
205,00 €
Envío gratis
Vendedor: NovaMBSmart
Imagen del producto de Anker PowerExpand+ 332: Estación de acoplamiento - USB-C - HDMI
Anker PowerExpand+ 332: Estación de acoplamiento - USB-C - HDMI
46,90 €
Vendedor: TEC-MORE
Imagen del producto de Hub USB activo de 4 puertos, USB 3.0, 5 Gbit/s, con carga rápida
Hub USB activo de 4 puertos, USB 3.0, 5 Gbit/s, con carga rápida
4,7Valoración media: 4,7 de 5Número de valoraciones: 20
27,90 €
Envío gratis
Vendedor: KOKA
Imagen del producto de WiZ, enchufe inteligente, interior, blanco, para uso doméstico, plástico, IP20, Clase I
WiZ, enchufe inteligente, interior, blanco, para uso doméstico, plástico, IP20, Clase I
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
48,45 €
-69%
14,99 €
Vendedor: Feim-SK
Imagen del producto de SwitchBot  Hub2
SwitchBot Hub2
65,80 €
Envío gratis
Vendedor: Schmuck-und-Uhren
Imagen del producto de Switch Ethernet Linksys LGS105 con 5 puertos: 5 x RJ-45, 10/100/1000Base-T. Se puede montar en la pared o colocar sobre el escritorio
Switch Ethernet Linksys LGS105 con 5 puertos: 5 x RJ-45, 10/100/1000Base-T. Se puede montar en la pared o colocar sobre el escritorio
3,7Valoración media: 3,7 de 5Número de valoraciones: 3
27,99 €
Envío gratis
Vendedor: Cybertec24
Imagen del producto de Adaptador USB-A a USB-C (2 unidades)
Adaptador USB-A a USB-C (2 unidades)
5,0Valoración media: 5,0 de 5Número de valoraciones: 2
14,90 €
Envío gratis
Vendedor: KOKA
Imagen del producto de Belkin CONNECT, adaptador USB-C con 4 puertos USB-C. Modelo: AVC018btBK
Belkin CONNECT, adaptador USB-C con 4 puertos USB-C. Modelo: AVC018btBK
4,8Valoración media: 4,8 de 5Número de valoraciones: 4
121,80 €
Vendedor: ADI_Global_Store
Imagen del producto de MERCUSYS MS108(EU) Mercusys Switch MS108 8-Port Plastic Case
MERCUSYS MS108(EU) Mercusys Switch MS108 8-Port Plastic Case
4,5Valoración media: 4,5 de 5Número de valoraciones: 2
40,85 €
Envío gratis
Vendedor: VaVaDo
Imagen del producto de Módem USB 4G LTE, punto de acceso Wi-Fi móvil, router 4G portátil para viajes (150 Mbps) con ranura para tarjeta SIM, compatible con Europa, Asia, Oceanía y África
Módem USB 4G LTE, punto de acceso Wi-Fi móvil, router 4G portátil para viajes (150 Mbps) con ranura para tarjeta SIM, compatible con Europa, Asia, Oceanía y África
5,0Valoración media: 5,0 de 5Número de valoraciones: 1
24,99 €
Envío gratis
Vendedor: Zanjo24
Imagen del producto de GOOGLE Nest Hub, 2ª generación, color antracita, modelo GA01892-FR
GOOGLE Nest Hub, 2ª generación, color antracita, modelo GA01892-FR
4,8Valoración media: 4,8 de 5Número de valoraciones: 12
293,00 €
Envío gratis
Vendedor: NovaMBSmart
Imagen del producto de Google Nest Hub (2ª generación), Asistente de Google, Rectangular, Gris oscuro, Android, iOS, 17,8 cm (7"), 1024 x 600 píxeles
Google Nest Hub (2ª generación), Asistente de Google, Rectangular, Gris oscuro, Android, iOS, 17,8 cm (7"), 1024 x 600 píxeles
4,2Valoración media: 4,2 de 5Número de valoraciones: 6
309,00 €
Envío gratis
Vendedor: NovaMBSmart

Aún no hay valoraciones de clientes disponibles

Aún no hay valoraciones disponibles para este producto.

Nuestras recomendaciones para ti
Imagen del producto de Temporizador mecánico para bomba de agua de 220V, con cuenta regresiva, para uso en interiores, interruptor de tiempo inteligente (120 minutos)
Temporizador mecánico para bomba de agua de 220V, con cuenta regresiva, para uso en interiores, interruptor de tiempo inteligente (120 minutos)
15,99 €
Envío gratis
Vendedor: Zanjo24
Imagen del producto de 2 piezas de topes de goma para el chasis trasero, modelo 15712438, compatibles con CHEVROLET SILVERADO 1500
2 piezas de topes de goma para el chasis trasero, modelo 15712438, compatibles con CHEVROLET SILVERADO 1500
21,00 €
Envío gratis
Vendedor: Zanjo24
Imagen del producto de Sensor de luz de 50/60 Hz con control automático de encendido/apagado, interruptor fotoeléctrico para luminarias (120V AC)
Sensor de luz de 50/60 Hz con control automático de encendido/apagado, interruptor fotoeléctrico para luminarias (120V AC)
15,99 €
Envío gratis
Vendedor: Zanjo24
Imagen del producto de 1 par de amortiguadores/muelles de suspensión, con un recorrido de 170 mm y una capacidad de 650 lbs, para mini motos, cuatrimotos, motos de bolsillo y scooters de 47cc y 49cc
1 par de amortiguadores/muelles de suspensión, con un recorrido de 170 mm y una capacidad de 650 lbs, para mini motos, cuatrimotos, motos de bolsillo y scooters de 47cc y 49cc
35,99 €
Envío gratis
Vendedor: Zanjo24
Imagen del producto de Mini interruptor inteligente WiFi para proyectos DIY, módulo de control de iluminación de pared para el hogar, 16A, AC100-240V, 50/60Hz
Mini interruptor inteligente WiFi para proyectos DIY, módulo de control de iluminación de pared para el hogar, 16A, AC100-240V, 50/60Hz
16,99 €
Envío gratis
Vendedor: Zanjo24
Imagen del producto de Acoplador RJ45 con chapado en oro, grado IP68, resistente al agua, conector Ethernet hembra a hembra para cables LAN Cat5, Cat5e, Cat6, Cat7, Cat8, para uso en exteriores y redes PoE
Acoplador RJ45 con chapado en oro, grado IP68, resistente al agua, conector Ethernet hembra a hembra para cables LAN Cat5, Cat5e, Cat6, Cat7, Cat8, para uso en exteriores y redes PoE
25,99 €
Envío gratis
Vendedor: Zanjo24
Imagen del producto de Interruptores inalámbricos WiFi, interruptor de luz inteligente para montaje en pared, compatible con Alexa Echo y Home Assistant. Control mediante aplicación, interruptor de luz táctil, compatible con iOS (1, 2 y 3 módulos)
Interruptores inalámbricos WiFi, interruptor de luz inteligente para montaje en pared, compatible con Alexa Echo y Home Assistant. Control mediante aplicación, interruptor de luz táctil, compatible con iOS (1, 2 y 3 módulos)
25,99 €
Envío gratis
Vendedor: Zanjo24